Panne electronique citroen nemo [Résolu]

Signaler
Messages postés
2
Date d'inscription
dimanche 21 juin 2020
Statut
Membre
Dernière intervention
21 juin 2020
-
Messages postés
68103
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
-
Bonjour,

J'ai un problème électronique sur ma citroen nemo, en roulant la radio s'éteint et l'aiguille du compte tour se met à 0 pendant quelques secondes, puis la radio se rallume et l'aiguille remonte. Toujours en roulant, tous les voyants se sont allumés, sur l'écran "anomalie airbag", les phares se sont éteints pd qqs secondes, puis tout est revenu à la normale. Dernière nouveauté, au moment de démarre, le voyant "clé défaillante ou non reconnu" allumé et impossible de démarrer, puis après trois essais et oter la clé, le voyant s'est éteint et la voiture a démarré normalement. Mon mécano a branché la valise, 3 défauts détectés donc 1, défaut inconnu, et les deux autres ne donnent aucune information sur la panne. Il me conseille d'aller chez Citroën, car il ne trouve pas, j'avoue que je n'ai pas trop confiance en Citroën.. Est-ce que quelqu'un aurait une idée de la panne ?? Cela fait 4 ans que j'ai le véhicule et aucune panne avant cela, elle n'a que 100 000 km, ça m'embêterait de devoir m' en séparer. Est-ce que qq'un a déja eu ce genre de panne ? J'attends vos réponses.

1 réponse

Messages postés
68103
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 octobre 2020
14 112
Bonjour

Vous n'êtes pas sur le bon forum.
Faites un copier de votre message et vous allez ici: créer votre message et coller .
Même pseudo.
https://auto.linternaute.com/forum/mecanique-entretien-et-pannes-10 .
Cordialement.