Probleme xsara picasso 2.0 hdi collection annee 2005

Signaler
Messages postés
6
Date d'inscription
lundi 6 juillet 2020
Statut
Membre
Dernière intervention
17 juillet 2020
-
Messages postés
6
Date d'inscription
lundi 6 juillet 2020
Statut
Membre
Dernière intervention
17 juillet 2020
-
Bonjour
VOICI CE QUI M ARRIVE
ouverture de ma voiture manuellement
Ok
Puis au démarrage message DEFAUT D antivol électronique
Suite à des forums lus
Débranché la batterie, puis rebranché, fermeture des portes par l intérieur
Et toujours rien
Puis contrôle de la batterie 12v
Et là plus de message défaut antivol électronique
Mais mode éco actif et témoin de batterie allumée.
La voiture veut se lancer mais rien.
Renseignements auprès d un petit garage qui me dit que ça doit être bal calculateur etc..1500e de réparation
????????
Dernier recours : Citroën ??
Merci pour votre aide

2 réponses

Messages postés
12317
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
6 août 2020
2 627
Bonsoir Cathyva6802.

Votre problème concernant plus l'automobile que le bricolage en général, je vous invite à faire un copié-collé de votre demande et à la reposter sur le forum dédié
https://auto.linternaute.com/forum/mecanique-entretien-et-pannes-10
où je vous souhaite de trouver réponse à vos questions.

Bonne soirée. Cordialement.
Messages postés
6
Date d'inscription
lundi 6 juillet 2020
Statut
Membre
Dernière intervention
17 juillet 2020

Bonsoir oui j ai vu merci
Je me doutais que la catégorie n était pas la bonne
Merci encore bonne soirée