Lave vaisselle Laden c 1802

Signaler
Messages postés
98
Date d'inscription
mardi 8 juillet 2008
Statut
Membre
Dernière intervention
18 août 2020
-
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
-
--Bonjour qui peut m aider mon lave vaisselle l eau ne part pas j ai essayé plusieurs fois mais il se remplit toujours donc je pense à la pompe mais je ne sais pas où elle est si vous m aider un grand merci Marie

3 réponses

Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Bonjour

Le problème de vidange se trouve au fond de la cuve, vous allez trouver l'hélice de la pompe N° 430 0 voir si un objet ne la bloque pas.
Si rien vérifiez le tuyau de vidange qui part de la pompe.
Voir sur cette VUE ÉCLATÉE
Cordialement.

Messages postés
98
Date d'inscription
mardi 8 juillet 2008
Statut
Membre
Dernière intervention
18 août 2020

Bonjour merci pour votre réponse rapide mais je n ai pas trouvé sous les filtres là pièces de 5cm de diamètre en dessous
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Bonjour

Pour vérifier si j'ai bien compris :
Vous versez 2 litres d'eau dans la cuve, vous branchez votre appareil, vous lancez un programme . Question est-ce qu'au démarrage la pompe vide cette eau???
Cordialement.
Messages postés
98
Date d'inscription
mardi 8 juillet 2008
Statut
Membre
Dernière intervention
18 août 2020

Non elle continue à remplir le réservoir d eau et ça déborde obliger de nettoyer alentou
Messages postés
67710
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 septembre 2020
13 832
Bonjour

Si vous débranchez votre machine électriquement est-ce que l'eau continue à arriver??
Oui changer l'électrovanne .