Telerupteur marche juste manuellement

Résolu
Linch31 - Modifié le 3 oct. 2020 à 17:22
Linch31 Messages postés 1 Date d'inscription samedi 3 octobre 2020 Statut Membre Dernière intervention 3 octobre 2020 - 3 oct. 2020 à 17:38
Bonjour,
J'ai souhaité encastrer mon rail de galandage donc j'ai commancer à disqué la chape... Problème j'ai les gaines électriques qui passe juste en dessous... J'en ai couper une...
Après un peu de recherche je trouve de là quelle il s'agit..
Dans mon couloir j'ai trop ampoule qui peuvent être allumer avec 3 interrupteurs,
La lumière est rester allumer mais impossible de l'éteindre.. Sauf manuellement au telerupteur.
J'ai rebranche les câbles cassé et rebranche un nouveau telerupteur... Mais il ne se declanche que manuellement.
Je suis bloqué et nul dans ce domaine qui me semble très très très compliqué.
J'AI VRAIMENT BESOIN DE VOUS.
MERCI D'AVANCE

1 réponse

KIDUGUEN Messages postés 11759 Date d'inscription vendredi 13 janvier 2012 Statut Contributeur Dernière intervention 8 décembre 2022 4 514
3 oct. 2020 à 17:25
Bonjour si vous avez bien remit les fils coupé c'est donc votre nouveau télérupteur qui est mal branché .
1
Linch31 Messages postés 1 Date d'inscription samedi 3 octobre 2020 Statut Membre Dernière intervention 3 octobre 2020
3 oct. 2020 à 17:38
Bonjour merci pour votre réponse.
J'avais un telerupteur legrand 041 67
Et j'ai acheter un legrand 412408
Est ce qu'il se pourrait qu'ils ne soient pas "compatible"?
J'ai fait le branchement par rapport à l'ancien, c'est à dire :
Le rouge sur le 1
Le orange sur 2
Le bleu sur A2
Jaune vert sur A1
0