Panne lave vaisselle coldis

Résolu
Nono - Modifié le 1 nov. 2020 à 10:24
Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020
- 1 nov. 2020 à 18:34
Bonjour, la dernière fois mon lave vaisselle fonctionnais bien et la impossible a faire tourner.coldis colv12a++49dm
Pas de fuite ,filtre eau ok
Voyant rouge ok des que l on appui sur marche/arrêt mais programme bloqué sur eco45°(voyant rouge)
Puis un appui sur départ et rien.
Merci pour vos conseil si vous avez quelques idées d ou cela peut il venir
Et merci de m avoir lu

2 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
1 nov. 2020 à 10:35
Bonjour,

Pour commencer vous le sortez de son logement et vous l'inclinez à 45° si de l'eau s'écoule fuite d'eau qui actionne le dispo anti inondation situé dans le socle machine.Une fois cela fait remettez le tout à la normale et appuyez sur départ
1
Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

1 nov. 2020 à 11:27
Deja fait rien a t il un fusible caché ?
J ai démonté dessous il y a une carte electronique
0
Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020
> Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

1 nov. 2020 à 14:25
C est bon j ai trouvé
0
stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 127 > Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

1 nov. 2020 à 18:01
Bonsoir

L'entraide à deux sens existe même sur ce message donc c'était quoi???
0
Nono_88
Messages postés
3
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020
> stf_jpd87
Messages postés
85614
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022

Modifié le 2 nov. 2020 à 06:58
J ai mis le lave vaisselle à 45° vide l eau et appuyer 10 secondes sur depart
0
leforaindefonsorbes
Messages postés
2
Date d'inscription
dimanche 1 novembre 2020
Statut
Membre
Dernière intervention
1 novembre 2020

1 nov. 2020 à 10:28
bonjour,

cela me semble être un problème électronique ...

dure dure sans l'amener chez un réparateur ...
0