Lave vaisselle LISTO LV49 L4b programme qui ne se lance pas

Signaler
-
Messages postés
67238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 septembre 2020
-
Bonjour,

Lorsque je lance mon Lave vaisselle LISTO LV49 L4b, il fait du bruit, donc se met en route, mais je n’entends pas l’eau qui asperge la vaisselle. Au bout de 2/3 minutes, le voyant fin de cycle et le bouton départ se mettent à clignoter. En cette période de confinement, impossible d’avoir le SAV.
J’ai le lave vaisselle depuis un peu plus d’un an, il fonctionnait très bien jusqu’à ce matin. J’ai vérifié l’arrivée d’eau, pas de soucis. J’ai débranché et rebranché l’appareil et aucune amélioration...
Par avance merci de votre aide.

2 réponses

Messages postés
67238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 septembre 2020
13 419
Bonjour

Avant qu'il ne se mette à laver il y a d'autres fonctions qui se font
Il commence par une vidange ?? verser 2litres d'eau et voir s'il vide cette eau??
ensuite il fait son plein d'eau automatiquement est-ce le cas??
Là il s'arrête??
Cordialement.
Messages postés
2
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020

Bonjour!
J’ai versé les 2 litres d’eau, l’eau s’écoulait bien. Puis J’ai lancé un programme et là nickel! Il ne s’arrête plus!! Était il juste en sécurité?
Messages postés
2
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020

Bon désormais il se lance, le mode lavage se met en route pendant 5 min. J’entends l’eau qui asperge la vaisselle mais au bout de 5 min, tout s’arrête et le bouton départ/pause se met à clignoter :/
>
Messages postés
2
Date d'inscription
lundi 4 mai 2020
Statut
Membre
Dernière intervention
5 mai 2020

Bonjour, J'ai un problème similaire sur mon lave vaisselle... Avez-vous eu une réponse ou trouvé une solution ?
Vous remerciant d'avance.
Salutations.
Messages postés
67238
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 septembre 2020
13 419
Bonjour

Panne similaire. Si les bras tournent vérifier si l'eau est chaude.
Cordialement.