Blocage avant la fin d'y cycle

Signaler
-
 Fj -
Bonjour,
Modèle LG F84400WHR
J'ai nettoyé le filtre mais le pb persiste
Merci à vous

8 réponses

Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Bonjour

Peut-être un problème interne au calculateur ou un défaut de contact sur la touche de commande de la vitesse.
Faites plusieurs essai si ce problème persiste voir à utiliser une autre vitesse.
ou changer la platine de commande mais $$$$$
Cordialmeent.
Merci de votre aide !
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Bonsoir

Quand la panne arrive, avez-vous de l'eau dans la cuve, quels sont les voyants allumés ou qui clignotent, et à quel moment du lavage. ?? Trop peu d'explications pour comprendre le problème .
Cordialement.
7 minutes de la fin
Tourne ds le vide
Linge non essoré, pas d'eau ds la cyve
Merci
Pas d'autre indication au tableau
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Bonjour

C'est la pompe de vidange qui tourne dans le vide. ??
Dans ce cas contrôler les charbons. Si moins de 1.5cm les changer;
Cordialement.
Bonjour,
Où sont les charbons ?
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001 > Fj
Bonjour

désolé je suis allé trop vite: votre moteur est un direct drive sans charbon .N° 350/360
Que voulez-vous dire par: tourne dans le vide ????
Voir sur cette VUE ÉCLATÉE
A+
>
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020

Le chrono reste bloqué à 7 minutes.
Le tambour tourne et le chrono reste à 7 min
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Bonjour

A à la fin des 7mn de quoi: est-ce qu'un rinçage, un essorage ??? De plus c'est une lavante et séchante. Donc dans quel programme. = lavage/ séchage ??

En dehors de l'afficheur, aucun voyant clignote ???
J'ai comme l'impression d'un bug de la platine
Débrancher votre machine 2h et voir ce que cela donne.

OK je vais essayer.
Je mets le programme court 30 min, le décompte se fait jusqu'à 7 min avant la fin.
Aucun autre affichage d'erreur.
Affichage reste à 7 min et le tambour tourne
Je vais essayer ce que vous me dites
Merci de votre aide,
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Je n'arrive pas à vous faire dire dans quel programme il est à 7mn de la fin ?? rinçage ??ce qui veut dire que le lavage est terminé la vidange a été faite ainsi d'un nouveau remplissage pour le rinçage :o))))
C'est un lavage à 30 degré avec essorage. À 7 min de la fin, il continue de tourner mais reste affiché à 7 min.
Il est sur essorage effectivement (le voyant clignote)
J'espère que j'ai répondu à votre question,
Merci de votre patience !
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Donc, si vous êtes dans la phase d'essorage le tambour tourne très vite ?? et cela à perte de vue.
Oui . Dans ce cas je ne vois qu'un problème de platine électronique.
A distance il m'est toujours difficile de porter une accusation sur la platine qui est d'un coût élevé en cas de changement.
Elle tourne au ralenti...
Messages postés
69399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 novembre 2020
15 001
Bonsoir

Vous dites que le voyant est sur essorage et quelle tourne à vitesse normal quel voyant.???

Voyant essorage ds les 4 en haut, programme rapide 30 min, froid essorage 400.
J'ai fait un lavage normal rapide 30 min, 30 degré, rinçage 800 et tout est OK...
Bizarre ?