Lave vaisselle beko [Résolu]

Signaler
-
Messages postés
70315
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
-
Bonjour,
après une fuite mon lave vaisselles m'indique le code E01
J'ai tout nettoyé et il n'y a pas d'eau dans la cuve mais l'erreur s'affiche toujours et la vidange se met en route mêle quand j'ouvre la porte ou quand j'eteins l'appareil

3 réponses

Messages postés
70315
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
15 577
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement

Nota: fuite dans le lave vaisselle, l'eau s'accumule dans le socle et déclenche une sécurité. :o))

Merci beaucoup pour votre aide qui m'a été très utile
Code erreur effacé et plus de fuite
MERCI
Messages postés
32585
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
2 décembre 2020
7 441
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
Bonjour j'ai regardé sur le côté et il n'y a plus grand chose de visible ...voici ce que j'arrive à lire
Model PDSN2882OX
Merci de votre réponse
Messages postés
70315
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
2 décembre 2020
15 577
Merci du retour. Pensez à la fuite qui est toujours là :o))