Lave vaisselle beko

Résolu
Pat.76 - 8 nov. 2020 à 22:07
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 9 nov. 2020 à 19:00
Bonjour,
après une fuite mon lave vaisselles m'indique le code E01
J'ai tout nettoyé et il n'y a pas d'eau dans la cuve mais l'erreur s'affiche toujours et la vidange se met en route mêle quand j'ouvre la porte ou quand j'eteins l'appareil

3 réponses

stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 233
9 nov. 2020 à 08:40
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement

Nota: fuite dans le lave vaisselle, l'eau s'accumule dans le socle et déclenche une sécurité. :o))

1
Merci beaucoup pour votre aide qui m'a été très utile
Code erreur effacé et plus de fuite
MERCI
0
stf_frmu
Messages postés
38881
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
5 août 2022
11 613
9 nov. 2020 à 07:24
Bjr
La reference de votre appareil est nécessaire pour vous venir en aide
0
Bonjour j'ai regardé sur le côté et il n'y a plus grand chose de visible ...voici ce que j'arrive à lire
Model PDSN2882OX
Merci de votre réponse
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 233
9 nov. 2020 à 19:00
Merci du retour. Pensez à la fuite qui est toujours là :o))
0