Panne lave vaisselle arthur martin

Signaler
Messages postés
3
Date d'inscription
lundi 9 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020
-
Messages postés
69550
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
-
Bonjour,

mon lave vaissselle ( 5 ans ) ne fonctionne plus
lorsque je le mets en route j'entends l'eau arriver, les voyants lavage et séchage clignotent en même temps , ensuite plus rien , l'eau n'arrive plus apparement.
est-ce que cela est déjà arrivé à l'un d'entre vous?
merci pour votre retour

5 réponses

Messages postés
69550
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
15 058
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.



Messages postés
3
Date d'inscription
lundi 9 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020

Bonjour

c'est un lave-vaisselle arthur martin encastrable, je viens de le sortir , aucune référence que soit dessous, derrière ou sur les cotés,
façade inox
je viens de nettoyer tous les filtres, les aspergeurs en haut plus les bras ,en fait après un autre test ,les voyants lavage, rinçage et température clignotent
apparemment l'eau n'arrive pas
merci pour votre aide
Messages postés
69550
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
15 058
Bonjour

il faut regarder au niveau du montant de la porte. Certainement incrustée.

cliquez sur image pour agrandir (visible sur Mozilla Firefox)

Messages postés
3
Date d'inscription
lundi 9 novembre 2020
Statut
Membre
Dernière intervention
10 novembre 2020

je viens de trouver une notice lave-vaisselle ASI 6231
Messages postés
69550
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 novembre 2020
15 058
Bonjour

Réponse en fonction des voyants :voir page 27 de votre notice.

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement