Probleme Lave linge Whirlpool AWM 8900 [Résolu]

Signaler
-
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
-
Bonjour,
Le lave linge Whirlpool AWM 8900 s'est mis en erreur ce matin au démarrage.
J'ai vidé et nettoyé le filtre tout en bas car il y avait une lingette qui bloquait.
J'ai tout refermé mais là, plus rien ne s'allume.
Le courant arrive bien. Pas de fusible sauté (extérieurement à la machine).
Se peut-il qu'un fusible ait sauté à l'intérieur ?

Merci de votre aide
Cordialement,

Myriam

6 réponses

Messages postés
7
Date d'inscription
dimanche 8 novembre 2020
Statut
Membre
Dernière intervention
18 novembre 2020
1
Faire un reset si il y a pas débrancher la, attendre 5 à 10 mn puis rebrancher la puis ré essayer
Merci pour votre réponse.

J'ai essayé
Toujours pareil.
L'appareil ne s'allume plus.
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 274
Bonsoir

Il n'y a pas de fusible .

Si rien ne s'allume porte fermée il ne reste plus qu'à prendre le voltmètre et partant de la prise machine contrôler si vous avez du 220V à l'antiparasite, à la platine. Particulièrement celle-ci:

cliquez sur image pour agrandir (visible sur Mozilla Firefox)


A+ Cordialement.
Oops. Et je fais comment pour trouver cette platine ?
Elle est au bout du cable ?

Merci de votre réponse.
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 274
Bonjour

N° 521 Voir sur cette VUE ÉCLATÉE
Cordialement.

Merci beaucoup.
Ça devient un peu trop corsé pour moi.
Je pense appeler un dépanneur.

Je remercie tous ceux qui ont essayé de m’aider.
Magnifique entr’aide sur ce site. Bravo.

Quand je saurai le motif de la panne, je le communiquerai pour que ça puisse aider quelqu’un d’autre.

Bonne journée
Myriam
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 274 > MyriamDok
Merci pour le retour à venir. :o))
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 274
MyriamDok
20 nov. 2020 à 16:18
90.15.11
Bonjour,
Le verdict est tombé : Alimentation de la Carte mère. Donc à changer complètement .... puisque ça ne se répare pas.
Je suis partie acheter une nouvelle machine ....

Merci à tous pour votre aide.
Bien cordialement
Messages postés
69891
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2020
15 274
Merci du retour . Message positionné au bon endroit. :o))