Lave-linge ELT512D3 ne demarre plus. [Résolu]

Signaler
-
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
-
Bonjour,

Mon lave-linge ELT 512 D3 ne démarre plus, quel que soit le cycle. Lorsque j'appuie sur "départ", les 3 voyants lumineux clignotent successivement (comme quand on règle un départ différé - mais le départ différé est sur 0 h) et le cycle ne démarre pas.
- Le filtre de pompe de vidange est propre.
- Le moteur de la pompe a été changé il y a 3 mois.
- Le tambour tourne librement à la main.
- Rien de changé au niveau de l'alimentation en eau ou en électricité...
- la notice du produit ne mentionne pas cette anomalie...

Des idées sur ce que pourrait être cette panne ? Et comment réparer ?
Merci beaucoup !

Gabriele

2 réponses

Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
15 194
Bonsoir

J'ai beau regarder derrière mon écran, je ne vois pas quels sont ces voyants ???
En page 24 vous avez les codes pannes.
Voir sur cette NOTICE

Cordialement.
Merci beaucoup pour cette réponse rapide !
Oui j'ai bien vu les codes de panne des voyants en page 24, il s'agit bien des 3 voyants mentionnés dans la notice.
Mais là, ils s'allument successivement de gauche à droite (et puis ça se rallume encore successivement de gauche à droite...). Et ça ne correspond à aucune panne décrite...
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
15 194
Bonjour

Comme vous ne me dites rien sur ces voyants j'en conclus que c'est le 4/5/6/
cette panne se produit au lancement d'un programme?? , donc pour moi contact de fermeture de porte qui ne se fait plus .
Lire votre notice pour voir si cela est expliqué.
Voir sur cette VUE ÉCLATÉE N° 126

cliquez sur image pour agrandir (visible sur Mozilla Firefox)
Cordialement


Merci !
Je viens de réessayer, en insistant bien sur la remise à zéro de "départ différé", et lamachine est repartie !
Merci beaucoup de votre aide... Le fait de formuler le problème par écrit est deja fort utile pour le diagnostic.

Très belke journée à vous !
Messages postés
69800
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2020
15 194 > GK
Merci du retour

En fin de compte c'était les trois voyants du haut et non le 4/5/6; pas du tout les mêmes indications.