Panne cumulus

Signaler
-
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
-
Bonjour,
Problème avec mon cumulus qui ne chauffe plus une led de couleur rouge apparaît sur la carte électronique ou le réglage du thermostat se fait , est ce la carte défectueuse ?
merci

7 réponses

Messages postés
36162
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
19 septembre 2021
10 434
bjr
marque et type d’appareil ?
c est un modèle Atlantic 300l vsrselkit2
Messages postés
79272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 946
Bonjour

Commencer par lire votre notice sur le fonctionnement des voyants.
Ensuite vérifier si le 220V arrive bien sur les deux fils qui se connectent sur la platine.
Si rien il faut voir le disjoncteur ou le relais pour la chauffe su HP/HC
Cordialement.
déjà fait le 220 arrive à la carte mais pas de 220 sur la résistance , ensuite je n’ai pas de notice et je préfère partager ici peut être qu une personne a déjà connu ce symptôme
Messages postés
32179
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
19 septembre 2021
2 258
bonsoir
vérifiez la sonde de T°, si elle est noire de chez noire au bout, c'est peut être la coupable
Messages postés
32179
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
19 septembre 2021
2 258
attention au prix des pièces détachées, une carte est vendue avec la sonde, la sonde seule est presque au même prix...
et ce genre de sonde c'est ni repris ni échangé en cas d'erreur de diagnostique (carte HS)
>
Messages postés
32179
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
19 septembre 2021

jai vérifier la sonde elle ne m’a pas l’air sale cassé ou endommagé ???? y a t’il un moyen autre pour contrôler la sonde ? une valeur au multimètre pr exemple ? merci pour votre retour
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
467
Bonjour,

Vous pouvez également vérifier si la résistance n'est pas coupée.

Pour cela il faut couper le courant et débrancher la résistance de la carte puis mesurer la résistivité de celle-ci.
bonjour déjà réalisé elle affiche une valeur ????
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
467
Sauf erreur de ma part, pour un chauffe eau de 3000 W la résistance devrait indiquer environ 17 ohms. Pour un 2000 W, cela devrait être environ 26 ohms.

Et si elle est coupée, le voltmètre devrait indiquer "1"
Messages postés
79272
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 septembre 2021
22 946
Bonjour

Tout dépend du type de sonde: en la mettant dans de l'eau très chaude sa valeur ohmique doit varier de 20 à 5kΩ, estimatif. Si elle varie elle est bonne.
Messages postés
1719
Date d'inscription
mardi 20 décembre 2011
Statut
Modérateur
Dernière intervention
15 juillet 2021
467
J'ai donné la valeur pour la résistance de chauffe, pas pour la sonde.