Mon lave vaisselle Whirlpool Wf2b17 bip et clignote

Signaler
-
Messages postés
72399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
-
Bonjour,

Depuis quelques lavages, mon lave vaisselle bip et clignote après environ 1 heure de cycle. Lorsque l'on ouvre la porte, il n'est pas chaud et on entend un bruit de moteur ou de pompe mais c'est comme si rien ne se passait... La vaisselle n'est pas lavée.
Le sel est rempli régulièrement et je met du vinaigre régulièrement à l'intérieur.
J'ai procédé au nettoyage des filtres et relancé le cycle sans succès.
Des idées de la cause de la panne ?
Par avance merci !

1 réponse

Messages postés
72399
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
17 337
Bonsoir

Voir Afflelou en urgence, et par la même occasion la référence machine :o))
Que voulez-vous dire par
on ouvre la porte, il n'est pas chaud et on entend un bruit de moteur ou de pompe 

Quand la porte est ouverte tout s'arrête ainsi que les moteurs:Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement


sauf si vous avez une fuite entre la cuve et le socle .





ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.