Seche linge samsung sdc 3c 801

Signaler
Messages postés
4
Date d'inscription
dimanche 20 décembre 2020
Statut
Membre
Dernière intervention
22 décembre 2020
-
Messages postés
72063
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2021
-
bonjour
le moteur du sèche linge ne tourne pas, l'ecran s'allume , j'ai changé le condensateur, c'est pas lui, apparament il y a un contact sur le moteur qui est ouvert, je ne vois pas a quoi il sert, si je le ferme le moteur marche, je joins une photo si j'y arrive si quelq'un peut m'aider merci


6 réponses

Messages postés
33453
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 janvier 2021
8 037
Bjr
Pour une meilleure compréhension j'ai modifié votre message (photos)
Messages postés
72063
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2021
17 028
Bonsoir

Je ne vois qu'une partie du moteur. C'est la première fois que je vois un contact sur le moteur;
Pour moi la seule évidence: si le moteur se détend par une courroie défectueuse le contact arrête la machine .Le moteur est positionné par un ressort qui tend la courroie.
Cordialement.
Messages postés
4
Date d'inscription
dimanche 20 décembre 2020
Statut
Membre
Dernière intervention
22 décembre 2020

Merci pour la reponse
bien vu comme j'ai retiré le tambour la courroie n'est plus là et le moteur a pivoté donc ma panne originelle ne vient peut être pas de là.
demain je remonte le tambour et je verrai ce qui se passe merci encore
Messages postés
72063
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2021
17 028
Bonjour

Si vous avez perdu la courroie, c'est bien le problème; elle s'est coupée. :o((.
Messages postés
4
Date d'inscription
dimanche 20 décembre 2020
Statut
Membre
Dernière intervention
22 décembre 2020

bonjour
j'ai tout remonté mon problème subsiste ,l'écran s'allume et bipe j'entends un relais coller mais le moteur ne démarre pas, je soupçonne un problème de carte commande ou une sécurité votre avis?
j'ai mesuré l'alimentation moteur pas de 220 volt
merci
Messages postés
72063
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2021
17 028
Bonjour

Que dit l'affichage ??? voyants qui clignotent ou allumés ??
Messages postés
4
Date d'inscription
dimanche 20 décembre 2020
Statut
Membre
Dernière intervention
22 décembre 2020

pas de voyants qui clignotent apres 1 mm le code E 3 probleme moteur
Messages postés
72063
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2021
17 028
Avec un code c'est mieux .
si vous entendez un relais coller certainement lui qui crée le problème : soudures des contacts ou contact HS Donc à contrôler.
Cordialement.