Tableau triphasé

Signaler
-
 Gerald -
Bonjour,
j'ai remplacé mon tableau triphasé qui datait des année 80. J'ai mis un interdif tétrapolaire en tête et ai conservé la répartition par phase comme avant.
J'ai malgré tout un problème car j'ai une ligne d'éclairage qui ne fonctionne pas et qui me donne une tension de 230V même en étant décâblé du disjoncteur.
Je pense que mon installation est sur un neutre commun et crois que la rupture des interrupteurs se faisait sur le neutre (mais pas sur) et je n'arrive pas à remettre la ligne en fonction et ne comprend pas la présence de cette tension entre phase et neutre alors que les fils sont débranchés.

Merci de votre aide et bonne année à tous!

3 réponses

Messages postés
27090
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021
5 013
Bjr, " qui me donne une tension de 230V même en étant décâblé du disjoncteur." il serait temps de refaire l installation et je ne parle meme pas des normes actuelles en vigueur !!
faite appel a un professionnel si vous n etes pas en mesure déjà d élucider cet état de fait !!
Bonjour,
J'ai forcément un retour sur la ligne, mais n'arrive pas a identifier si c'est comment. J'ai vérifié entre phase et neutre, décâblé alternativement les phases et neutre qui était pris sur le CC d'origine.. rien.
Je ne sais pas où se trouve les boites de dérivation de l'installation d'origine (et pas forcement envie de tout casser pour le moment) pour les trouver.
Il doit bien y avoir une solution via le tableau vu que ça fonctionnait avant.
Les neutres étaient sur une barrette et les CC protégeaient les phases. J'ai mis des magnéto-thermiques pour protéger le circuit intégralement, mais là je coince.
Par contre, je cherche juste une piste de ce qui pourrait provoquer le défaut, pas de la condescendance, merci! (techniquement vous ne savez pas si je suis électricien ou pas!)
Messages postés
27090
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021
5 013 > Gerald
désolé si je vous ai froissé mais vous ne l avez pas dit ?? "vous ne savez pas si je suis électricien ou pas!"
si vous etes électricien et que vous ne savez pas identifier d ou vient le jus sur des cables débranchés ? hum, ca craint ..??
Je ne pensais pas qu'il fallait le préciser?
Pour le coup, non, je ne sais pas. J'ai des hypothèses:
- retour d'un autre circuit (il semble que le circuit éclairage et PC sont "pris ensemble")
- continuité du neutre sur le circuit (mais pourquoi un retour sur la phase)
- modification de câblage sur les circuits avant que je m'installe

Toujours est-il que je sèche!
vu qu'il faut montrer patte blanche pour avoir un coup de main: B2V/BC/BR/H0V

Si ce n'est pas pour me donner d'autre hypothèse de recherche, pas besoin de répondre!
Bonne et heureuse année malgré tout!
Messages postés
27090
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021
5 013
ce n est pas une condition de montre patte blanche mais ca conditionne les réponses vous etes sur un forum ouvert a tous il y a meme des gens qui ne savent pas bricoler et toucher a du TRI ca peut etre dangereux sans savoir a qui on a l autre bout du clavier ?? la de toute facon sans etre sur place ca va etre chaud l ami !!
>
Messages postés
27090
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 janvier 2021

Justement, au lieu de prendre les gens de haut et de faire montre de suffisance auprès de votre interlocuteur, essayer la pédagogie, ça peut aider!
Donc "un forum ouvert a tous il y a meme des gens qui ne savent pas bricoler" donne le droit d'employé votre style rédactionnel?
Je vous renouvelle mes voeux et vous invite à prendre du recule "sans savoir a qui on a l autre bout du clavier"
Messages postés
2794
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
27 janvier 2021
1 147
Bonjour

Une tension de 230V entre quoi et quoi ?
Mesurée avec quoi ?
Bonjour,

Tension mesuré entre phase et neutre d'une ligne en 1.5mm² (donc supposément de l'éclairage).
Mesuré avec un multimètre digital (donc il fait Voltmètre et à la lecture j'ai 232V sur le cadran).