Compresseur se remplit pas + pas de débit

Seymen - 9 févr. 2021 à 17:02
Seymen_20 Messages postés 2 Date d'inscription mardi 9 février 2021 Statut Membre Dernière intervention 12 février 2021 - 12 févr. 2021 à 12:09
Bonjour,
J'ai acheté un compresseur d'occasion est j'ais un problème pouvez vous m'aider.
Mon problème est que je n'ais pas de débit la cuve de 50l ne se remplit pas en air, mon moteur tourne , j'ais déjà vérifié les piston , l'air sort bien du tuyaux en métal , mais je vois pas pourquoi l'air ne rentre pas dans la cuve .
Moi j'ais pensais à plusieurs pistes comme :
-Pas assez débit pour faire bouger le ressort dans le clapet
-le clapet vers le moteur défectueux , car il y de l air qui sort de las bas

Merci , j'attends avec impatience vos réponses.

2 réponses

stf_jpd87 Messages postés 87441 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 379
Modifié le 9 févr. 2021 à 18:39
Bonsoir

Sur le compresseur vous devez avoir deux clapets
Un entre l'extérieur (filtre) et le piston
un autre entre le piston et la cuve.
Si un des deux ne se ferme pas complètement il n'y aura pas d'air dans la cuve.
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
Merci , demain je regarde tout ça et je vous tien au courant le plus rapidement possible
0
Seymen_20 Messages postés 2 Date d'inscription mardi 9 février 2021 Statut Membre Dernière intervention 12 février 2021
11 févr. 2021 à 18:48
Je reviens vers vous vous je n'ais pas acheté la pièce "clapet de démarrage" J'ais essayer de la bidouiller pour qu'il n'y a plus aucun air qui ressort ,J'ais fais tourner 5 min environ ,et le debimetre n'a même pas bouger , j'ai regardé toute les fuite etc.... Rien ne se passe , avez vous d'autres idées , svp.

J'attends vos retours, merci cordialement
0