Un sacré casse tête chinois

Signaler
-
Messages postés
35187
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2021
-
Bonjour,
J'ai fais le branchement comme sur le plan de stf 87 et le moteur ne tourne toujours pas jai mis un variateur de fréquence regler sur 50hz le variateur me convertie bien le 220v mono en 220 tri. J'ai mis le fils se sortie 4 avec le fils d'entrée 2 et la phase u dans un même sucre et ainsi de suite et le moteur claque et puis le variateur m'indique une erreur si quelqu'un peut m'aider? Merci d'avance !

3 réponses

Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

Pour nous le casse tête c'est de savoir de quoi vous parlez
Vous n'êtes pas resté sur le message d'origine, certainement changé de pseudo, donc introuvable ..


Retrouver votre message copier celui-ci en réponse.
A+
Cordialement.
Nan j'ai simplement besoin d'un renseignement pour mon pont élévateur voila voila mrjectt
Messages postés
76641
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2021
20 637
Bonjour

J'ai fais le branchement comme sur le plan de stf 87

De quel plan parlez-vous quel branchement je vous ai fourni???
Messages postés
35187
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 juin 2021
9 576
Si vous voulez de l'aide, il va falloir être plus précis.
Madame irma et sa boule de cristal ont donné leurs décisions et nous, nous ne savons pas jouer aux devinettes.
Marques , type et référence de chacun des appareils