Connecteur brulé /Maroc

Signaler
-
Messages postés
8636
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
6 juin 2021
-
Bonjour,
Lave-linge Brandt 6kg top.
Odeur de plastique, j ai trouvé un connecteur brulé, voir image. Aucun message est affiché .à votre avis que dois-je faire ?

6 réponses

Messages postés
76699
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 691
Bonjour

Le changer . Sans la photo et la référence de l'appareil ??
Messages postés
4
Date d'inscription
dimanche 9 mai 2021
Statut
Membre
Dernière intervention
9 mai 2021

J ai envoyé l image.

Merci beaucoup.
Messages postés
4
Date d'inscription
dimanche 9 mai 2021
Statut
Membre
Dernière intervention
9 mai 2021

Messages postés
76699
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 691
C'est raté. Si votre image est sur le message en faisant "prévisualiser " vous la verrez
si non à refaire .
Cordialement.
Messages postés
4
Date d'inscription
dimanche 9 mai 2021
Statut
Membre
Dernière intervention
9 mai 2021

Messages postés
31636
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
6 juin 2021
2 097 >
Messages postés
4
Date d'inscription
dimanche 9 mai 2021
Statut
Membre
Dernière intervention
9 mai 2021

bonsoir image bonne
punaise bien cramé !
oubliez pas la marque et le modèle...
Messages postés
4
Date d'inscription
dimanche 9 mai 2021
Statut
Membre
Dernière intervention
9 mai 2021
>
Messages postés
31636
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
6 juin 2021

Messages postés
76699
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 691
Bonjour

Pour ces connexions il va falloir aller dans un magasin de pièces détachées avec la photo
car il vaut mieux rebrancher fil par fil au remontage à moins que la tresse soit fournie avec le connecteur.
Je pense que la fiche moteur sera aussi à changer . Ce n'est pas gagné pour avoir ces connecteurs .
Dernier recours si les fils coté moteur sont assez longs : dominos .
Cordialement.
Messages postés
14981
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
7 juin 2021
1 492
Bonjour,

Si le connecteur à brûlé de la sorte, je suis pas certain qu'il suffit de le remplacer !
Il y a peut-être un élément en court-circuit qui a provoqué ces dégâts...
A rechercher avant.

Cdt

Messages postés
76699
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 691
Bonjour

NON il suffit d'un faux contact au cours du fonctionnement du moteur , pour créer un arc électrique dans ces prises qui fond les connexions .
Cordialement.
Messages postés
14981
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
7 juin 2021
1 492
Quelle certitude !
Effectivement il suffit d'un faux-contact pour fondre une prise.
Mais rien ne dit que c'est la cause possible...
Messages postés
8636
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
6 juin 2021
3 756
Comme cela est dit pour moi il faut changer déjà le connecteur male/femelle fil par fil par rapport à la position du connecteur voir si pas de fuite d'eau dessus