Connecteur brulé /Maroc

Oulemda - Modifié le 9 mai 2021 à 18:24
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 10 mai 2021 à 18:33
Bonjour,
Lave-linge Brandt 6kg top.
Odeur de plastique, j ai trouvé un connecteur brulé, voir image. Aucun message est affiché .à votre avis que dois-je faire ?

6 réponses

stf_jpd87 Messages postés 95560 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 681
9 mai 2021 à 18:35
Bonjour

Le changer . Sans la photo et la référence de l'appareil ??
Oulemda Messages postés 5 Date d'inscription dimanche 9 mai 2021 Statut Membre Dernière intervention 21 juin 2021
Modifié le 9 mai 2021 à 18:59
J ai envoyé l image.

Merci beaucoup.
0
Oulemda Messages postés 5 Date d'inscription dimanche 9 mai 2021 Statut Membre Dernière intervention 21 juin 2021
9 mai 2021 à 20:38
0
stf_jpd87 Messages postés 95560 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 681
9 mai 2021 à 19:12
C'est raté. Si votre image est sur le message en faisant "prévisualiser " vous la verrez
si non à refaire .
Cordialement.
Oulemda Messages postés 5 Date d'inscription dimanche 9 mai 2021 Statut Membre Dernière intervention 21 juin 2021
9 mai 2021 à 22:15
0
xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 27 juin 2024 2 589 > Oulemda Messages postés 5 Date d'inscription dimanche 9 mai 2021 Statut Membre Dernière intervention 21 juin 2021
9 mai 2021 à 22:23
bonsoir image bonne
punaise bien cramé !
oubliez pas la marque et le modèle...
0
Oulemda Messages postés 5 Date d'inscription dimanche 9 mai 2021 Statut Membre Dernière intervention 21 juin 2021 > xplom Messages postés 33726 Date d'inscription mardi 17 septembre 2013 Statut Modérateur Dernière intervention 27 juin 2024
9 mai 2021 à 23:10
0
stf_jpd87 Messages postés 95560 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 681
10 mai 2021 à 07:35
Bonjour

Pour ces connexions il va falloir aller dans un magasin de pièces détachées avec la photo
car il vaut mieux rebrancher fil par fil au remontage à moins que la tresse soit fournie avec le connecteur.
Je pense que la fiche moteur sera aussi à changer . Ce n'est pas gagné pour avoir ces connecteurs .
Dernier recours si les fils coté moteur sont assez longs : dominos .
Cordialement.
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 953
10 mai 2021 à 10:09
Bonjour,

Si le connecteur à brûlé de la sorte, je suis pas certain qu'il suffit de le remplacer !
Il y a peut-être un élément en court-circuit qui a provoqué ces dégâts...
A rechercher avant.

Cdt

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 95560 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 681
10 mai 2021 à 17:29
Bonjour

NON il suffit d'un faux contact au cours du fonctionnement du moteur , pour créer un arc électrique dans ces prises qui fond les connexions .
Cordialement.
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 953
10 mai 2021 à 18:04
Quelle certitude !
Effectivement il suffit d'un faux-contact pour fondre une prise.
Mais rien ne dit que c'est la cause possible...
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 669
10 mai 2021 à 18:33
Comme cela est dit pour moi il faut changer déjà le connecteur male/femelle fil par fil par rapport à la position du connecteur voir si pas de fuite d'eau dessus