Seche linge bosch WTE84101FR/05 voyants séchage/prêt à repasser /fin allumés [Résolu]

Signaler
Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021
-
Messages postés
76707
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
-
Bonjour,
il démarre plus et bip par série de 3 coup et trois témoins clignotent
le 1 le 2 et le 4iemes
que veux dire ce code erreur
merci

8 réponses

Messages postés
76707
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 699
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" maxxx7 sensitive " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant. Mi-hauteur ou bac à légumes
La modération.

Désolé je ne vois pas les voyants . Donner la référence de ces voyants ou l'icône .


Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021

marque bosch maxxx7 sensitive ref:WTE84101FR/05
Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021

https://img.commentreparer.com/img/28004/800x800-panneau-Maxx-7.jpg
temoin de: sechage
prêt à repasser
défoulage/fin
Messages postés
76707
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 699
Bonjour

C'est bien un code erreur affiché , sauf que je n'ai pas trouvé à quoi correspond le code de ces voyants . Sauf une information qui indique que c'est la platine électronique ????

Dites ce qui se passe exactement dès le départ.
Cordialmeent.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021

Bonjour
Je choisis un programme n'importe lequel puis j'appuis sur start et dans un délais de 1a à 2 secondes les témoins clignotent avec la série de trois bips qui se répètent
cordialement.
Messages postés
8636
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
6 juin 2021
3 756
Bonjour,

Je crois avoir la solution car j'ai SL BOSCH,pour moi les mêmes voyant ou réservoir d'eau alors que je suis en direct.
Vous débranchez l'appareil
Vous démontez le dessus
Vous démontez le côté gauche 202
vous allez trouvé la pompe 512 qu'il faudra nettoyer mais n'est pas en cause
vous allez apercevoir une trappe 501 vous la déclipsez
votre problème vient de toute la mélasse dans la réserve avant le pompage
Un Grand Nettoyage + Aspiration
Profitez pour rincer à grande eau le condenseur 522 dans la baignoire

REMONTAGE + ESSAIS

Schéma

https://pdf.sogedis.fr/BOSCH%20WTE84101FR.03%20WTE84101FR03.pdf
Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021

bonjour,
j'ai déjà tout démonté et nettoyé comme vous me l'avez si bien explique et je vous en remercie mais malheureusement
j'en suis toujours au même point et même erreur
encore merci pour vos informations et schémas
Cordialement .
Vous êtes en sortie direct ou branché sur le tiroir réservoir si sur ce dernier avez vous de l'eau qui remonte si=non les tuyaux sont à vérifier ou la pompe de relevage ainsi que son contacteur grosseur d'un sucre juste à côté pompe
Messages postés
6
Date d'inscription
lundi 17 mai 2021
Statut
Membre
Dernière intervention
19 mai 2021

je suis sur le réservoir les tuyaux sont pas bouchés mais j'ai pas vérifié si la pompe fonctionnait encore ni si le flotteur a coté était en cause électriquement
Messages postés
76707
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 699
Bonjour Guy

Heureusement que tu es là :o)) aucun code défini avec ces voyants pour cette machine
:o((
Bonsoir JP.

Sur la mienne j'ai rencontré ce problème sans bip mais voyant allumés et je l'ai résolu comme décrit dans ma réponse plus haut sachant que cette personne à déjà fait ce que je demandais de faire donc il faut chercher ailleurs .

J'attends la fin de semaine pour te donner des nouvelles suite au nouveau TTS

Bonne soirée

GS
bonsoir à tous
merci à tous pour vos informations et vos conseilles je tenais a vous informer que j'ai fini par voir un professionnel pour faire réparer mon lave linge
conclusion c'est la platine qui est HS donc vu l'Age de la machine (14ans) je pense qu'un changement va se faire
encore merci à tous
Messages postés
76707
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juin 2021
20 699
Merci du retour
j'ai mis votre message en surbrillance pour la postérité . J'ai aussi modifié votre annonce :o))