Problème avec ma machine a laver Vedette VLT4103W

Signaler
-
Messages postés
79334
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 septembre 2021
-
Bonjour,
J'ai un problème avec ma machine à laver de marque Vedette, modèle VLT 4103W.
Je vais essayer d'être clair et complet dans la description du problème.
Lorsque je lance mon programme de lavage sur "peu sale", par exemple,
(sur ce modèle il n'y a pas d'affichage électronique, pour suivre l'avancement du cycle, mais seulement 3 voyants qui peuvent s'allumer, qui sont lavage, rinçage/essorage et le dernier voyant qui est fin, et trois autres voyant, mais ceux-ci avec bouton, qui sont les options, prélavage, rinçage net ou couleur foncé),
Elle démarre bien, se remplie, et le tambour tourne, voyant allumé sur lavage, puis elle passe sur le voyant rinçage/essorage, s'arrête au bout d'environ 30 minutes, d’autre fois elle s’arrête avant même de passer au voyant rinçage/essorage, et donc ne lave pas, la durée est aléatoire, donc ne vas pas sur le voyant fin ; et c'est le voyant du bouton prélavage qui clignote, et c'est tout elle reste la.
Je mets le programme sur 0 et j'attends la sécurité pour ouvrir la machine, je l'ouvre et elle n'a pas essoré.
Je mets alors le programme sur essorage, elle essore normalement jusqu'au voyant fin.
J'ai essayé de mettre le programme sur rinçage, elle rince et elle essore normalement jusqu'au voyant fin.
Dans le mode d’emploi, sur la page des problèmes, ils disent que lorsque ce voyant prélavage clignote c'est : « robinet d’arrivée d’eau fermé ou un mauvais raccordement du tuyau de vidange ».
Elle a bien fonctionné au même endroit pendant 3 ans, jamais déplacé.
J’ai nettoyé le filtre de pompe, vérifié le robinet d ’arrivée, le tuyau d’arrivée et d’évacuation, rien d’anormal.
Bien sûr j’ai essayé les autres programmes et idem.
Je vous précise que 1 fois sur 10, elle fonctionne normalement. GRRRR
En vous remerciant par avance de votre aide.
Cordialement.
Stéphane,

13 réponses

Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 092
Bonjour,

Pouvez vous confirmer si l'eau du lavage est chaude.

Si pas de vidange il n'y a pas que le filtre à nettoyer :

Avez vous du 220v à ses bornes

en la sortant et vous la branchez en directe sur 220v tourne t elle

elle peut fonctionner à vide et pas en charge l'hélice peut tourner sur son axe

faites ce test et donnez le résultat
Messages postés
79334
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 septembre 2021
23 003
Bonjour

Pendant le lavage vérifier si l'eau est chaude au moment de la vidange en touchant le tuyau. de vidange Si froid: voir le relais de chauffe si panne intermittente
Cordialement.
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

Bonjour,
merci de vos réponses.

Pour l'eau chaude, je n'ai pas fait comme me dit stf_jpd87, vu quel ne fait pas un cycle complet, j'ai mis sur pause au début du lavage, attendu que la sécurité me permette d'ouvrir la porte,
oui elle était chaude.

Papy35,
quand vous me dites:
"Si pas de vidange il n'y a pas que le filtre à nettoyer",
la vidange se fait bien lorsque je met le programme sur rinçage ou bien sur essorage.

quand vous me dites ;
"Avez vous du 220v à ses bornes
en la sortant et vous la branchez en directe sur 220v tourne t elle
elle peut fonctionner à vide et pas en charge l'hélice peut tourner sur son axe"
Vous parlez de quoi ?

Si, je dis bien si (vous me direz) c'est de la pompe que vous me parler, elle doit fonctionnée puisque l'eau rentre dans la machine et commence le lavage et quand je fais un programme rinçage, tout fonctionne.

Merci à vous
Cordialement
Stéphane
Vous parlez de tout concernant le fonctionnement mais pas de la vidange

elle prend son eau donc secu porte et électrovanne OK
elle essore donc moteur et charbons OK
elle vidange ??? j'attends votre réponse
mais concernant l'eau chaude ou froide en mettant la main sur le côté machine ou en tenant le tuyau de vidange vous devez avoir une sensation de chaud si rien la résistance en cause si celle-ci bonne son relais sur carte
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

A l'instant, je viens de lancé un programme rinçage et au bout de 5 minutes......elle s'est arrêtée et le voyant prélavage clignote, j' appuis sur le bouton pause/départ et c'est reparti ......et elle s'arrête encore...je teste le programme essorage car elle est pleine d'eau......elle n'a jamais fais ça, le programme rinçage fonctionnait encore hier, c'est de pire en pire.....bon, elle fait pas l'essorage, j'entend le tambour tourné légèrement depuis 10 min, elle essore pas......je réessaye et c'est bon, elle est allé jusqu'à la fin, et j'attends votre aide.
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

excusez moi Papy35, je n'avais pas vu votre réponse....il n'y a plus du tout d'eau dans la machine, ça veut dire qu'elle vidange?
Donc maintenant nous sommes fixés la vidange fonctionne mais l'eau est elle chaude ou pas.

Ensuite vous allez vérifier l'usure des charbons moteur vous sortez un et vous mesurez sa longueur si compris entre 0 et 1.5cm à changer le kit de deux car ils doivent faire neuf 2cm
Messages postés
8743
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
17 septembre 2021
4 092
Schéma machine
https://pieces-detachees.sogedis.fr/marque-VEDETTE-reference-VLT4103W-F-01%2BVLT4103W.F.01%2BVLT4103WF01.htm

charbons de chaque côté de la poulie moteur à l'opposé de la courroie

votre pompe de vidange en 320
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

oui il y a de l''eau chaude
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

Dans votre réponse du 10 aout a 16h23,
vous me disiez "elle essore donc moteur et charbons OK"
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

hier elle a fait un cycle complet sur le programme "sale",
Messages postés
7
Date d'inscription
lundi 9 août 2021
Statut
Membre
Dernière intervention
12 août 2021

dite moi quoi faire svp
Messages postés
79334
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 septembre 2021
23 003
Bonjour

De ce que vous expliquez (vous êtes nos yeux, si vous expliquez pas correctement on est aveugle) vous avez des arrêts qui ne sont pas à des phases régulières ; donc je conclus que vous avez un faux contact autour de la platine, voire une soudure sur la platine . C'est une recherche qui peut être longue et incertaine . Comme Sherlock Holmes à la loupe .
Cordialement.