Problème Senseo 7060

Chacha23 - 17 févr. 2022 à 17:54
stf_jpd87 Messages postés 95342 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 - 18 févr. 2022 à 07:46
Je viens juste de changer mon reservoir d'eau. Le flotteur n'a aucun problème. Quand je met l'eau en dessous du trait minimum, la machine fonctionne. Quand je remplis au maximum ou que je met juste au dessus du minimum, la machine clignote rapidement.
J'ai effectué plusieurs détartrage. Si quelqu'un a déjà eu se probleme? Si oui comment faire?

3 réponses

Bjr, le flotteur est a l envers !! ou réservoir défectueux si neuf ??

0
Bonjour. Merci pour la réponse, du coup on l’a reçu comme ça on y a pas touché ???? Comment savoir si il est dans le bon sens? Merci à vous.
0
Profil bloqué > Chacha23
17 févr. 2022 à 20:38
@ chacha pourquoi avoir changer ce réservoir ?? s il est encore en état permutez le avec le nouveau et vous aurez la réponse a votre question ?
0
stf_frmu Messages postés 44000 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 22 juin 2024 11 951
Modifié le 17 févr. 2022 à 19:39
Bjr
Pour moi, le flotteur dans un sens ou l'autre, il fonctionne pareil.
Si il est en bas du réservoir, il clignote rapide et c'est un manque d'eau, si il est en haut tout va bien.
Le fait qu il soit monté à l'envers change quoi ?
Quand le réservoir est plein, il coule pas fond !

0
Bah ! s il "marche" réservoir vide et s arrete quand il est plein ?????? mais les affirmations n engagent que son auteur !!
"je met l'eau en dessous du trait minimum, la machine fonctionne"
0
stf_jpd87 Messages postés 95342 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 juin 2024 27 641
18 févr. 2022 à 07:46
Bonjour

Si les réservoirs sont identiques avec le même problème , c'est que le capteur magnétique ILS s'est déplacé à l'intérieur de la cafetière. Donc démontage.
Revoir la référence incomplète
Cordialement.
0