Vidange machine Samsung écobubble

Selya64 - Modifié le 28 avril 2022 à 01:17
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
- 29 avril 2022 à 07:16
Bonjour,

J’ai un souci avec ma machine à laver Samsung ecobubble WW70J3467KW.
En plein cycle de lavage, celle ci s’est arrêtée .
Je l’ai vidangée manuellement à plusieurs reprises, nettoyé le filtre, rien ne change .
En relançant un lavage, ça repart, mais ça bloque toujours au moment de la vidange, avec un bruit un peu sourd , et code erreur 5C.
J’ai tenté un essorage, celui ci fonctionne une fois que l’eau a été retirée.
J’ai retournée ma machine, ai enlevé un tuyau en caoutchouc qui était maintenu avec une sorte de pince métallique ronde, à l’intérieur , il y avait un objet métallique visiblement la depuis longtemps, que je soupçonne être la cause de mes déboires .
J’ai retenté un lavage, toujours rien. Lors de la vidange, il n’y a aucun bruit, ou du moins minime, et toujours le même code erreur .
Selon vous d’où ça peut provenir ? Je ne suis pas bricoleuse, j’y connais rien , j’aimerai tenter malgré tout de résoudre mon problème avant de devoir appeler un technicien.
Merci :) :)

3 réponses

stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 233
28 avril 2022 à 06:51
Bonjour

Si vous entendez la pompe ronronner , c'est qu'elle est bloquée, donc il faut démonter le filtre et regarder au fond si l'hélice tourne.
Autre contrôle mais qui demande plus de compétences : au moment de la vidange vérifier si le 220V est présent sur les deux fils de la pompe de vidange .

Cordialement.
0
C’est résolu ! L’hélice était en effet bloquée , merci !
0
stf_jpd87
Messages postés
86264
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 août 2022
26 233
29 avril 2022 à 07:16
Merci du retour :o))
0