Chauffe-eau instantané Stiebel Eltron modèle DEM7 - 400V

jk87
Messages postés
113
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
12 juillet 2022
- 17 juin 2022 à 12:34
jk87
Messages postés
113
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
12 juillet 2022
- 18 juin 2022 à 08:52
Bonjour à tous.
Chauffe-eau électrique instantané installé depuis hier. Fonctionne bien, eau chaude quasiment immédiate, ce qui me change d’avant !
Une question quand même, à vous, vu que le service client de chez Stiebel Eltron ne peut pas perdre son temps avec des particuliers !!
Aux premiers essais et ça, aléatoirement, il y a des arcs électriques à l’ouverture des contacts du pressostat de sécurité. C’est-à-dire quand je referme le mitigeur.
Je dirais : Pressostat de contrôle de la pression d’eau. Pas assez de débit, il ne se ferme pas.
Ça me paraît fort comme arc (l’appareil est branché en biphasé ?).
Est-ce normal ? Et à la longue, est-ce-que ça ne risque pas bouffer les contacts ?
Ça peut se produire 2 fois de suite comme 1 fois sur 2 ou 1 fois sur 4 ( aux fermetures de mitigeur).
Si ça intéresse quelqu’un je peux joindre la doc d’installation que m’avait envoyée stf_jpd87.
Pas pu mettre la doc, je joins une photo.


Merci.

2 réponses

stf_jpd87
Messages postés
86322
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 août 2022
26 237
17 juin 2022 à 18:25
Bonjour

Vous seriez resté sur votre message d'origine il aurait été plus facile de suivre .
ci-joint : https://bricolage.linternaute.com/forum/affich-121226240-cabler-disjoncteur-divisionnaire-tetrapolaire-sur-2-phases
message N° 14
Si les arcs sont sur le relais il est prévu dans la logique pour supporter les coupures et les enclenchements.
Cordialement.
0
jk87
Messages postés
113
Date d'inscription
lundi 20 octobre 2014
Statut
Membre
Dernière intervention
12 juillet 2022

18 juin 2022 à 08:52
Bonjour stf_jpd87
C’est vrai qu’il aurait été plus logique que je continue sur la discussion déjà ouverte.
Mais l’ayant notée en résolu, j’en ai ouvert une autre. C’est un tort !
Je ne sais pas si ces arcs se produisent sur le relais. Il y a 2 lames parallèles, solidaires, même course mais avec 2 contacts bien différents en épaisseur et en matière. On peut les actionner à la main, j’ai fait ça hors tension, c’est tout ce que je peux dire.
Je n’ai pas remarqué sur quoi ça appuie, je ne peux pas aller voir vu que je ne l’ai plus et que le problème sera donc résolu !
Eltron fait remplir un questionnaire détaillé, doit rappeler mais j’attends toujours. Le vendeur a proposé de me le remplacer, j’ai tout remis dans la boîte et direction la poste.
Si le remplaçant fait les mêmes étincelles, je partirai sur le principe que c’est normal !
Merci pour ta réponse.
Cordialement.
0