Dooxie sans fil ne fonctionne plus

Delatreml
Messages postés
3
Date d'inscription
mardi 21 juin 2022
Statut
Membre
Dernière intervention
21 juin 2022
- 21 juin 2022 à 00:17
Delatreml
Messages postés
3
Date d'inscription
mardi 21 juin 2022
Statut
Membre
Dernière intervention
21 juin 2022
- 21 juin 2022 à 11:23
Bonjour,
J’ai posé un interrupteur va et vient sans fil dooxie avec le module au niveau de l’ampoule au plafond.
L’allumage sans fil fonctionnait très bien.
Suite à une coupure du courant cela ne s’allume plus.
Le module est allumé en rouge.
Et je ne sais comment reconnecter le dooxie ?
Avec vous une idée ou la procédure à suivre svp ?
J’ai essayé l’appui court au milieu -> clignote vert puis orange foncé.
L’appui long ->clignote vert mais rien ne se passe
… je désespère j’ai payé ça super cher pour avoir du sans fil et au final cela ne fonctionne plus à la 1ere coupure de courant…

Merci pour votre aide
Marie
,

4 réponses

Carminas
Messages postés
3429
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
4 août 2022
1 641
21 juin 2022 à 08:04
Bonjour

A tout hasard, vous avez essayez de changer la pile de l'interrupteur ?
1
Delatreml
Messages postés
3
Date d'inscription
mardi 21 juin 2022
Statut
Membre
Dernière intervention
21 juin 2022

21 juin 2022 à 10:12
Oui oui pile neuve…
Ce que je me demande c’est est ce normal que le module s’allume rouge directement.
0
Carminas
Messages postés
3429
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
4 août 2022
1 641
21 juin 2022 à 10:29
Essayez d'appeler le services Client Legrand, car dans la notice, il n'y a rien à ce sujet
0
Delatreml
Messages postés
3
Date d'inscription
mardi 21 juin 2022
Statut
Membre
Dernière intervention
21 juin 2022

21 juin 2022 à 11:23
Très bonne idée merci bcp je les appelle aujourd’hui ;-)
0