Porte de garage motorisé bft TIZIANO

trydan23
Messages postés
1
Date d'inscription
lundi 18 juillet 2022
Statut
Membre
Dernière intervention
18 juillet 2022
- 18 juil. 2022 à 17:59
 trydan23 - 3 août 2022 à 16:39

Bonjour

Sur une porte de garage HORMANN sectorielles (3 m x 2m, motorisées par équipement BFT « TIZIANO B GDA 260 S01 »

La porte c’est arrêté à la fermeture à environ 50 cm du sol (sans obstacle), j’ai réussi à la fermer avec beaucoup de difficulté. Depuis elle s’ouvre/ferme par pas de 40/45 cm.

J’ai lancé un « réglage fin de course – Chapitre 8 de la notice », mais là aussi le déplacement se fait au pas de 40/45 mm aussi bien en « UP » ouverture qu’en « DOWN » fermeture, mais le réglage n’a pas été validé.

J’ai ensuite fait le « réglage automatique couple ouverture/Fermeture chapitre 9 de la notice », mais là aussi lorsque j’ai actionné la touche UP la porte c’est ouverte d’environs 40/45 cm et s’est arrêtée, j’ai dû actionner à plusieurs reprise la touche UP pour ouvrir totalement la porte, et le réglage n’est pas pris en compte.

J’ai besoin d’aide pour comprendre mon problème pour savoir comment le résoudre.

Merci de votre aide.

5 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
19 juil. 2022 à 06:51

Bonjour

Dans un premier temps , sans le moteur vérifier le déplacement de la porte qui doit se faire facilement et à mi-ouverture , en lâchant la porte, celle-ci doit rester surplace .Revoir éventuellement la force du moteur .

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

1
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
19 juil. 2022 à 18:02

Bonjour

Avez-vous essayé de durcir la force du moteur T2/T3 voire de démonter le réducteur du moteur (point dur sur la réduction ??? 


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

1

Bonjour,

Merci pour votre réponse.

J'ai déjà fait un certain nombre d'essai sans résultat.

1) Ouverture  de la porte en manuel, pas de point dur.

2) Démontage de la motorisation et ouverture de la porte. Ouverture très difficile, fonctionnement revient a la normale après réglage de la tension de la chaine.

3) Fonctionnement avec seulement la motorisation et le rail, arrêt intempestif au pas d’environs 40cm (idem problème d'origine avec la porte)

4) Test de la motorisation seule, le moteur s’arrête de manière intempestif, qui je pense correspond au arrêt de mon point 3.

J'en arrive a la conclusion que ce doit être un problème de composant électronique, qui va demander, soit un changement du composant si j'arrive à l'identifier ou changement de la carte électronique entière si le prix n'est pas trop élevé.

Cordialement.

0

Bonjour,

Non je n'ai pas essayer d'augmenter la force du moteur via les potentiomètres T2/T3.

Je vais essayer la manip.

Concernant le réducteur, je vois pas bien ou ce situe cet élément.

Je vois que votre pseudo se termine par 87 êtes vous comme moi domicilie en Haute Vienne (87)

Merci pour vos info.

Cordialement

0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 224
20 juil. 2022 à 06:42

Bonjour

Le réducteur fait partie de bloc moteur, il se trouve entre le moteur et la poulie de la courroie.

Oui 87 est bien La HV. 

1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Bonjour,

Après mon absence j'ai fait les essais.

 Sur les 2 potentiomètres "ouverture et fermeture", j'ai fait des essais au mini et au maxi, le résultat est toujours le même, a chaque appui sur le bouton le moteur tourne pendant environs 5 secondes, ce qui doit correspondre au pas de déplacement constaté sur la porte de garage.

J'ai démonté le moteur pour accéder au réducteur "renvoie d'angle", mais il n'est pas possible de séparer renvoie d'angle / Moteur, lorsque j’enlève les vis "Moteur / renvoie", c'est l'axe motor qui sort du moteur. pour l'instant je n'arrive pas a remonter le moteur/renvoie,  je n'arrive pas a remettre les agrafes qui supportent les vis de fixation

En // j'ai recherché en pièce détachée, la carte électronique, trouvée à environ 160 euros, mais j'ai aussi trouvé la motorisation complète à 175 euros, donc je pense que je vais opter pour la motorisation complète.

Cordialement

D§T

0