Probleme motorisation BFT

Messages postés
2
Date d'inscription
samedi 16 août 2014
Dernière intervention
7 mai 2018
-
Bonjour,
mon portail BFT virgo ne fonctionne plus depuis quelques temps. L'installateur a pris sa retraite, et impossible de trouver un professionnel qui veut bien passer chez moi ! Bref, au depart je pensait que c’était un problème électrique, mais en mettant un chargeur 24v, la partie electronique de la motorisation se met à cliquer et à afficher des codes. Le plus simple est de vous montrer la vidéo, si vous avez une idée :

http://www.k-upload.fr/afficher-video-2018-05-01-1e81d73c4bftvirgo.mp4.html

Merci d'avance
Afficher la suite 

Votre réponse

3 réponses

Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
0
Merci
Bonjour,

Avez-vous vérifié votre lien avant de le poster ?
(étant membre , vous pouvez retirer le codage)

http://www.k-upload.fr/afficher-video-2018-05-01-1e81d73c4bftvirgo.mp4.html

Merci de nous faire une image perpendiculaire et la plus nette possible de la partie supportant l'EEprom
Ou la Sram non volatile si vous les trouvez.
Cdlt,
Commenter la réponse de Daniel 26
Messages postés
12382
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
0
Merci
Bonjour, je ne pense pas que ce qu'affiche l'afficheur soit des codes défauts, cela ressemble plus à une panne général, commencez par démonter la carte électronique pour la nettoyer.
Quel âge ont les batteries intégrées ? possible que les batteries soient HS.
Avez vous les 25 volts alternatif sur les plots de la carte électronique provenant du transformateur?
Il faut savoir que si les batteries sont HS les mécanismes ne peuvent pas fonctionner, le transformateur est là uniquement pour charger les batteries, les moteurs puisent sur les batterie pour fonctionner/ouvrir le portail.


stf_jpd87
Messages postés
49245
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Bonjour

Commencez par donner la référence complète du moteur ou de la platine??
Cordialement.
Commenter la réponse de fred.ml
Messages postés
2
Date d'inscription
samedi 16 août 2014
Dernière intervention
7 mai 2018
0
Merci
Tout d'abord merci pour vos réponses. Désolé de ne pas avoir pu répondre plus tôt.
J'ai pris des photos, j'espère que cela correspond à vos demandes.
concernant la demande de stf_jpd87 : où trouve t on la référence du moteur ou de la platine ?


Quel âge ont les batteries intégrées ? possible que les batteries soient HS. : les batteries ont l'age du portail : 3 ans environ
Avez vous les 25 volts alternatif sur les plots de la carte électronique provenant du transformateur? : là, cela dépasse mes compétences :(

Merci encore
fred.ml
Messages postés
12382
Date d'inscription
samedi 21 juillet 2007
Statut
Contributeur
Dernière intervention
13 décembre 2018
-
Re, voici un lien BFT virgo , vérifiez si cela correspond à votre matériel.
Si oui, le moteur avec l'afficheur vérifier que vous avez le 24 volts les bornes de connexion borne 6 et 7 ..
Si vous n'avez pas le 24 volts, il faut regarder sur le deuxième moteur au bornes 3 et 4.
C'est le moteur sans afficheur qui comporte les batteries et transformateur.


http://www.google.fr/url?sa=t&rct=j&q=&esrc=s&source=web&cd=2&cad=rja&uact=8&ved=0ahUKEwiHlcnHtPjaAhUBWhQKHffNCDwQFgg4MAE&url=http%3A%2F%2Fwww.confort-electrique.fr%2Fnotices%2FBFT-VIRGO-notice.pdf&usg=AOvVaw179k6iS2kpXrWTY3waX7Ms
Commenter la réponse de dranerfr