Bourdonnement énorme combiné four Mo Ikéa

JM - 28 juil. 2023 à 11:56
stf_jpd87 Messages postés 95328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 20 juin 2024 - 5 août 2023 à 18:54

Bonjour. J'ai un combiné Ikéa qui fait un bruit énorme en mode MO. Le reste fonctionne, grill, moteur plateau, ventilo, . J'ai débranché pour test le magnétron, idem, tjrs du bruit. J'ai testé la diode avec une pile 9v, semble ok. Du coup je pense au transfo mais la aussi le mesures d'impédance semble ok. , ;Vu le prix j'hésite à commander. Avez vous une idée ? Je précise que le problème est intervenu au bout de 25 min de cuisson en mode MO pulsé alors que nous aurions du utiliser le mode four pulsé.. cause a effet ? Merci pour votre aide 

Four MO Ikéa 303.009.42

A voir également:

4 réponses

Daniel 26 Messages postés 16814 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 20 juin 2024 4 384
28 juil. 2023 à 14:03

Bonjour,

Si vos mesures ont été faites à partir d'un "classique" multimètre laissez tomber . Les composants de cet appareil doivent être testes sous des tension approchant leur tension de service .

On peut supposer que vous avez mesuré l'impédance uniquement en courant alternatif ..Qu'en est-il ? 

Idem pour le condensateur .

Cdlt,


0
stf_jpd87 Messages postés 95328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 20 juin 2024 27 637
29 juil. 2023 à 06:50

Bonjour

Un bruit énorme devant un ordinateur difficile à entendre ??? Essayer de traduire ce bruit?? Vibration ? grondement, ? etc.

De plus vous ne donnez pas la référence constructeur de ce four.

Cordialement.


0

Bonjour, merci pour vos réponses et navré pour la mienne un peu tardive..

Le four est un model Ikéa Whirlpool 303.009.45 ref 858780401901. En fait je n'ai pas mesuré grand chose hormis la diode avec une pile 9v et un multimètre. Par contre j'ai fait l'essai sans le magnétron, le bruit est le même donc a priori hors de cause. Reste donc le condo et le transfo. Dans le doute j'ai commandé une diode et un condo pour faire l'essai. On verra bien. La partie four fonctionne idem pour le moteur de ventilation et le moteur du plateau. Le problème est vraiment localisé sur le MO.

Pour ce qui est du bruit, ce n'est effectivement pas évident mais on se rapproche du klaxon de camion.

Bonne journée

0
stf_jpd87 Messages postés 95328 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 20 juin 2024 27 637
5 août 2023 à 18:54

Bonjour 

Qu'est-ce que cela donne en débranchant la sortie du transformateur ???


0