Lave vaisselle ikea hjalpsam pompe vidange ne s'arrête pas

- - Dernière réponse : stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
- 6 sept. 2019 à 17:44
Bonjour,
Je viens vers vous car j'ai déjà essayé pas mal de chose pour réparer mon lave vaisselle.
Ma pompe de vidange ne s'arrête pas, des que je lance un cycle elle pompe jusqu a ce mettre en erreur
Et quand le cycle arrive a se lancé, c'est à la fin du cycle que la pompe ne s'arrête pas puis se met en erreur.

Je peux certifié que la sécurité flotteur de sécurité n'est pas en jeu, je l'ai vérifié.
J'ai donc cru au presostat, je l'ai changé mais rien n'y fais
J'ai démonté :pompe à chaleur, pompe evacuation et pompe de remplissage aucune d'elles n'est obstrué ou ne fonctionne pas.
J'ai soufflé les tuyaux de la chambre de compression...

Je ne vois pas quoi faire de plus... Si un pro passe par la, je suis ouvert à toute éventualité pour pouvoir le réparer

Merci d'avance à tous les lecteurs et futurs aideurs ????
Afficher la suite 

5 réponses

Messages postés
14736
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
8 décembre 2019
755
0
Merci
Bonjour
avez vous essayé de débrancher le contact sécurité flotteur
Oui j'ai déjà essayé mais sa ne change rien
Je vois qu'il fonctionne bien, car même à l'arrêt si jactionne celui ci, la pompe se met en fonction.
Commenter la réponse de labricole47
Messages postés
2589
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
7 décembre 2019
238
0
Merci
Bonjour,
votre produit semble être une fabrication Electrolux
de fait veuillez fournir le code produit qui commence par 911 (mentionné sur l'étiquette collée sur le coté latéral de la porte
ensuite l'on pourra aviser
Bonjour le code Pnc : 911679008/06

Merci à vous pour votre aide.
Commenter la réponse de b richard 31
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739
0
Merci
Bonjour

Je ne voudrais pas vous décevoir mais il ne faut pas souffler dans un pressostat électronique. Ce qui semble être le cas pour votre appareil.
Voir sur cette VUE ÉCLATÉE
Vous semblez avoir un problème tordu. C'est le pressostat qui indique à la platine les hauteurs d'eau.
Quel est le code erreur??
Cordialement.
Bonjour,
Je n'ai pas de code erreur mais seulement un voyant rouge qui s'allume et un bip bip bip qui ne s'arrête pas
Commenter la réponse de stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739
0
Merci
Bonjour

un voyant rouge s'allume
. Le problème c'est qu'il y en a 9 ????? Alors ?? lequel.

Voir sur cette NOTICE


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Wilfried66896689
Messages postés
2
Date d'inscription
vendredi 6 septembre 2019
Statut
Membre
Dernière intervention
6 septembre 2019
-
Wilfried66896689
Messages postés
2
Date d'inscription
vendredi 6 septembre 2019
Statut
Membre
Dernière intervention
6 septembre 2019
-
Je n'ai malheureusement pas d'affichage
Commenter la réponse de stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7739
0
Merci
Bonjour

De ce que je vois sur la photo il semblerait que ce soit le voyant pour les 60° et pour le départ différé.
Donc voir votre notice sur le départ différé.
Commenter la réponse de stf_jpd87