Lave vaisselle Brandt pavé tactile ne répond plus

Quentin - 2 oct. 2023 à 22:18
stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 - 4 oct. 2023 à 07:08

Bonjour,

Mon lave Brandt VH900JE1 ne répond plus. Lorsque que j’appuie sur le bouton ON, le pave tactile s’allume et la led correspondant au dernier programme utiliser s’allume. Cependant le pavé tactile ne répond plus. J’ai testé le contacte de porte au multimètre et il fonctionne. Impossible de le réinitialiser malgré 30 secondes appuyer sur le reset programme. Avez vous une solution ?

3 réponses

stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 27 634
Modifié le 3 oct. 2023 à 07:46

Bonjour

Si votre machine avait un problème des voyants clignoteraient.

Commencez par contrôler les éléments suivant:

si vous lancez le programme affiché que se passe t-il ??

Cordialement;


0

Bonjour et merci de votre réponse. 
 

le problème est que je ne peux rien lancer. Aucun bouton ne fonctionne et la led reste fixe sur le dernier programme lancé. C’est le seul voyant allumé :/ 

a priori je n’ai pas de fuite non plus.

0
stf_jpd87 Messages postés 95308 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 18 juin 2024 27 634
4 oct. 2023 à 07:08

Bonjour

Tentez en débranchant la machine 2h.

Autre solution : vérifier et faites jouer la connexion du pavé sur la platine.

Cordialement.


0