Pourquoi ma télécommande de garage ne fonctionne pas ?

Signaler
-
Messages postés
67732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
-
Bonsoir à tous, voila, je viens d'installer une porte de garage motorisée sectionnelle hormann qui fonctionne très bien par la commande manuelle au bloc moteur mais pas du tout avec la télécommande Promatic HSM4 ???pourtant elle envoie le signal mais la porte n'obéie pas!!! alors que les télécommandes sont réglées d'usine et prêtes à fonctionner, si vous pouvez me dépanner grand merci d'avance.
A voir également:

4 réponses

Messages postés
67732
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 septembre 2020
13 853
Bonjour

Il faut impérativement appairer les télécommandes à l'électronique du moteur .
Pour cela vous avez un processus à respecter voir la notice.
Cordialement.

cliquez sur image pour agrandir( visible sur Mozilla Firefox)
Bonjour Non les télécommandes se sont pas programmées au départ, vous devez le faire vous-même à la mise en route du moteur Dans les instructions du moteur vous avez le processus. Cordialement
Bonsoir, Les piles sont ok ? Si cela ne fonctionne vraiment pas, la télécommande est peut-être hs, ou elle a besoin d'être programmée ? Appelez leur SAV
BONSOIR//:comme precise ds le post precedent : les telecommandes.. ne sont pas programmees en usine! ;et une notice doit etre fournie!. en principe pour eviter d'avoir le meme code ds un perimetre faible le principe est de :ALIMENTER LE MOTEUR ET DE METTRE LES PILES DS LA TELECOMMANDE dans un delai de 30 secondes afin que les 2 se reconnaissent et ont leur propre code..(3millards de possibilite)..une eventualitee..A+
j'ai le même problème j'ai essayé mais cela ne fonctionne pas