Panne lave vaisselle

Résolu
Coco - 17 nov. 2011 à 09:33
 coco - 17 nov. 2011 à 13:23
Bonjour, le programme de mon lave vaisselle ariston LL430 ne démarre pas. Les voyants 3 ( Eco) et 4 ( quotidien 40) restent allumés simultanément. Qui peut me renseigner sur l'origine de la panne et le cout approximatif de la panne ? merci d'avance.

3 réponses

Merci de votre conseil.
Je vérifierai ce week-end
4
Nanard01- Messages postés 574 Date d'inscription vendredi 11 novembre 2011 Statut Membre Dernière intervention 20 juillet 2016 408
Modifié par Nanard01- le 17/11/2011 à 11:22
Bonjour,

interprétation des allumage de voyants en cas de pannes

http://www.tout-electromenager.fr/doc_technique-59-1-Lave-vaisselle-Indesit-Scholtes-Ariston.html

vous devriez être dans la configuration 7 voyants, donc :
voyant 1+2 =3
Code panne A03: Problème de vidange. L'appareil ne se vide pas de son eau, ou n'arrive pas à voir le niveau vide. Vérifier pompe de vidange et tuyau d'évacuation. Vérifier pressostat et chambre de compression.

Il existe plusieurs modèle pouvant correspondre au LL430:
https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LL430FR+39484.htm
https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LL430FR.C+LL430FRC+40680.htm
https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LL430FR.C.HA+LL430FRCHA+54288.htm
https://pieces-detachees.sogedis.fr/marque-ARISTON-reference-LL430XFR+39485.htm

ceci vous permettra de voir ou se trouve la pompe, et le pressostat et d'avoir une idée du prix des pièces

Cdlt
1
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 105
17 nov. 2011 à 11:15
bonjour, il me semble que c'est un problème de vidange, verifiez que la pompe de vidange ne soit pas bouchée ou bloquée
1