Lave vaisselle Whirpool adp 9418

sudand - 9 janv. 2012 à 14:13
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 11 janv. 2012 à 09:53
Bonjour, et Bonne Année à la médecine technique!

Mon lave vaisselle ne prend plus l'eau ? il se met en vidange dés la mise en route ? sur tous les programmes!
J 'ai contrôlé l'arrive d'eau jusqu'à l'electro (fibre propre!) j'ai effectué un bon nettoyage des fibres.

Bien Cordialement dans l'attente.
Merci.

6 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
9 janv. 2012 à 14:57
bonjour, un lv commence toujours par une vidange, ensuite est ce qu'il reste en vidange ?????
0
Oui il reste sur vidange pendant un bon moment avant de s'arrêter ???? il ne reprend pas son cycle ?
Merci
0
le voyant reste clignotant .
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
10 janv. 2012 à 09:12
non je ne pense pas .... mais bon, sous le gros filtre de votre lv, vous avez une grille noire, il faudrait la sortir et la nettoyer
0
Bonjour et Merci pour le tuyau!
Nettoyage du filtre et J'ai trouvé un bouchon dans le serpentin latéral ! la machine reprend bien l'eau! mais se remet en clignotant ?
la procédure de remplissage me paraît longue ?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
10 janv. 2012 à 14:20
je ne vous parlais pas de nettoyer le filtre mais la grille qui est sous le filtre sur un coté
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
je ne vois pas cette grille sur le coté ? extérieur ou intérieur ?
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 071
11 janv. 2012 à 09:53
a l'interieur sous le gros filtre
0