Probleme sur un piezzo plaque de cuisson gaz

mederic - 16 janv. 2012 à 13:09
marc o polo
Messages postés
1
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
9 novembre 2013
- 9 nov. 2013 à 12:53
Bonjour,
Bonjour,

Sur ma plaque de cuisson gaz de marque whirlpool ref akm401nb (- 3 ans) un des quatre piezzos
fonctionne en permance.
Naturellemet, je l'ai débranchée electriquement
Je souhaiterais savoir d'où peut venir ce problème et s'il est facile de le résoudre

Merci par avance pour votre aide

Cordialement

3 réponses

Bonjour et merci de vous interesser à mon petit souci
Il y a un bouton de commande par feu
celui qui cause ce dysfonctionnement est celui du feu avant gauche de la plaque
(pas de probleme avec les 3 autres)
Cordialement
2
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 744
16 janv. 2012 à 13:41
Bonjour,
S'agit-il d'un bouton unique pour les quatre, ou chaque bouton commande n'importe quel feu ?
A+,
0
Bonjour

avez vous eut le fin mot de l'histoire et trouver comment réparer ?
J'ai le meme problème depuis hier soir.

Merci
Stéphane
0
marc o polo
Messages postés
1
Date d'inscription
samedi 9 novembre 2013
Statut
Membre
Dernière intervention
9 novembre 2013

9 nov. 2013 à 12:53
peut être simplement l'humidité ;mes 3 piezzo 1 par feu se sont mis à cliqueter tout seul sans interruption,j'ai coupé le jus au disjoncteur et le lendemain en rallumant ça remarchait ;problème d'humidité parait il .
0