Soucis Lave Vaisselle

Résolu
titi - 29 févr. 2012 à 16:06
 titi - 1 mars 2012 à 18:54
Bonjour, mon lave vaisselle brandt VM300 A100 me cause un soucis

en début de programme, le LV se remplit d'eau mais ne s'arrête pas et le lavage ne démarre pas.
Du coup ça fuit par le bas de la porte.

Qq à une idée du problème ?

Merci

6 réponses

stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 061
29 févr. 2012 à 16:44
Bonjour

il faut vérifier en premier le pressostat 412 voir si la durite 324 n'est pas bouchée. référence sur schéma ci-dessous

http://pdf.sogedis.fr/BRANDT%20VM300BE1%20AO8MBRFFG.pdf
1
merci pour la réponse,

j'ai passé le bac 405 au destop mais il n'etait pas trop sale
la durite n'est pas bouchée

je vois l'eau qui circule bien, ça me fait pense à un capteur de niveau ou autre non ?
mais où ?

ps; je n'ai plus la pièce 408 depuis longtemps mais ça n'a pas empêché de fonctionner jusque là.
0
Pardon je me suis trompé d'endroit (mal interprété l'éclaté)

le pressostat fonctionne parfaitement:
en soufflant dedans j'entends les 2 clics, et le LV en mode test réagit bien !

j'ai l'impression que c'est un problème de pression qui ne se fait pas.
J'ai enlevé la durite du pressostat, vidangé (il en reste un peu au fond) le bac, puis remis la durite
mais ça ne change rien !!!
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
1 mars 2012 à 09:11
bonjour, et si vous mettez la machine sur stop, est ce qu'elle continue a remplir ?? avez vous verifié votre electrovanne ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
l'electrovanne fonctionne bien, quand j'arrête le programme l'eau ne coule plus.

Je crois avoir cerné le problème (pression qui ne se fait pas, du coup le capteur thermostat ne s'enclenche pas)
mais je ne sais pas comment le résoudre.

Je vais retourner le LV pour le vider complétement et rebrancher la durite
peut etre que la pression se refera quand l'eau reviendra ...

A suivre.
0
Problème résolu,

en retournant le lave vaisselle pour vider l'eau coincée dans le petit recoin au niveau de la durite du capteur de niveau
et rebranchant la durite après cela !

Mon intuition était bonne, mais je m'attends a ce que le problème revienne un jour...

Merci pour avoir tenté de m'aider.

A+
0