Problème branchement cuisinière Valberg VALCV50ET

Résolu
poupette77380 - Modifié par poupette77380 le 5/03/2012 à 12:30
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
- 6 juin 2021 à 09:28
Bonjour,

Je vous écris car j'ai un problème avec ma cuisinière vitrocéramique Valberg VALCV50ET.

J'arrive à faire fonctionner les plaques ou le four, mais pas les 2 ensemble... Je vous joins une photo (en lien), en espérant que vous pourrez m'aider!
Merci d'avance.

http://hpics.li/a25996c

http://img15.hostingpics.net/pics/218857IMG0153.jpg

5 réponses

Rebonjour,normalement le bleu c'est un retour ou neutre et le marron doit être une phase identique à un rouge.Maintenant regardez sur votre petit bouquin ou est situé le ligne L et le neutre N,vous devez avoir le schéma dessus
23
poupette77380
5 mars 2012 à 14:00
Bonjour,

Non, cela ne fait pas disjoncter les plombs.
Je sais que la terre est bien branchée, mais je ne sais pas où mettre les câbles bleus et marrons...
19
poupette77380
5 mars 2012 à 15:28
Tout est niquel !! ça marche ;D

Merci beaucoup!
7
jeffos49
Messages postés
1
Date d'inscription
samedi 7 juillet 2012
Statut
Membre
Dernière intervention
7 juillet 2012

7 juil. 2012 à 22:37
bonsoir a vous,
j'ai exactement le meme probleme que vous cependant j'ai bien essayé la technique du dessus mais sa ne fonctionne pas.
Pourriez vous mettre une photo de vos branchements svp que je puisse faire exactement la meme chose.
merci
-1
Il y avait quoi alors comme pb pour que ça fonctionne
0
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063 > Zephirin05
31 janv. 2021 à 17:37
Bonsoir Zephirin05

N'attendez pas de réponse à ce problème qui remonte à 9ans.
Expliquez votre problème en donnant la référence de votre cuisinière.
Cordialement.
0
DenVeR > stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022

5 juin 2021 à 15:49
945699 VALCV905MFCNVT Valberg vitrocéramique 90cm !!!! 5 fils , apres branchement la table fonctionne mais pas le four , pourquoi svp !????
0
Bonjour,Lorsque vous dites j'arrive à faire fonctionner l'un ou l'autre mais pas les deux ,cela fait disjoncter ou pas et les branchements ont ils été respectés selon le brochure de l'appareil.

Merci de donner un complément d'informations.

PAPY35
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
84838
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 mai 2022
26 063
6 juin 2021 à 09:28
Bonjour

Vous avez un problème de branchement , voir coté cuisinière revoir les ponts en cuivre .
Faire une photo de ce branchement et nous dire quel voltage 220V MONO ??
Cordialement.
0