Genuis ja574 [Résolu/Fermé]

- 6 mars 2012 à 22:14 - Dernière réponse :
Messages postés
48711
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2018
- 4 mai 2018 à 16:42
Bonjour,
j'ai un probleme avec ma carte ja574 qui commande mon portail,ila eu un petit court circuit et j'ai une piste qui a fondu, je voudrait avoir une photo ou un shema des pistes du circuit
merci,cordialement
Afficher la suite 

6 réponses

Meilleure réponse
3
Merci
Bonjour,
J'ai un problème avec la même carte JA574.
Le composant situé le plus haut à droite au dessus du transformateur a cramé.
Il semble que c'était une petite résistance noire mais je n'en suis pas sur. Si quelqu'un pouvait me le confirmer et me donner le chiffre inscrit sur cette pièce qui est la plus proche du "a" au niveau de l'inscription " issue 5" a située en haut à droite.

Merci d'avance.

Merci Benito 3

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4204 internautes ce mois-ci

Messages postés
574
Date d'inscription
vendredi 11 novembre 2011
Dernière intervention
20 juillet 2016
Modifié par Nanard01- le 7/03/2012 à 10:47
0
Merci
Bonjour,

photo:

http://adyx.portail-automatique.fr/zoom-adyx_adyx_ja574.html

même en zoomant sur l'image, c'est pas évidant, les pistes peuvent être multicouches

Carte neuve:

http://adyx.portail-automatique.fr/piece-detachee-adyx_adyx_ja574.html#prod

impératif de trouver l'origine du flash avant de remplacer...

Crdlt
merci pour la photo,mais je voudrait une de l'autre face(coté piste)
merci cordialement
0
Merci
bonsoir
je voulais une photo du circuit imprimé pour pouvoir refaire les 2pistes détruites
cordialement
Messages postés
2
Date d'inscription
mercredi 20 juin 2012
Dernière intervention
20 juin 2012
Modifié par Hubert9 le 20/06/2012 à 22:15
0
Merci
Bonjour
J'arrive avec du retard ! J'ai le même problème, moi c'est une limace qui a rongé des petits morceaux, peut-être pas les mêmes ? J'ai pu réparer un peu, et je m'apprête à refaire le schéma. Mais peut être pouvons nous échanger des photos ?
Cordialement
Hubert
Messages postés
2
Date d'inscription
mercredi 20 juin 2012
Dernière intervention
20 juin 2012
20 juin 2012 à 22:14
0
Merci
bon, un fournisseur m'a transmis le scan, avis aux amateurs
Messages postés
1
Date d'inscription
vendredi 4 mai 2018
Dernière intervention
4 mai 2018
- 4 mai 2018 à 16:21
Bonjour
Pouvez vous m'envoyer la photo du dos de la carte JA574 pour voir les circuits
Merci
Vincent
Messages postés
48711
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
22 novembre 2018
- 4 mai 2018 à 16:42
Bonjour Sarreau.

Je doute que vous ayez une réponse pour des messages qui remontent à 2012.Voir directement avec le fournisseur s'il ne peut pas vous fournir cette photo ou un plan ??

La modération.
0
Merci
Bonjour, j ai également un problème avec la carte de gestion du portail adyx ja574. Suite à une sur-tension (foudre) j ai la capa c25 qui a totalement explosé (capa dans le coin haut à gauche ( au dessus de la grosse bobine? sur laquelle il y a la ref du portail.) Si quelqu un pouvait me donner la valeur de cette capa afin de la remplacer ( en espérant qu il n'y ait que ça)

Merci
Michel