Machine a laver faure fwq 5112 [Résolu/Fermé]

aurelie - 12 mars 2012 à 18:22 - Dernière réponse : stf_jpd87 43625 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention
- 13 janv. 2018 à 06:48
Bonjour, ma machine s enclenche environ 10 seconde est s arrête, j ai l impression qu elle se met en sécurité, j ai rien dans le piège a objet et mes filtres d arrivé et de départ son propre
Que faire?
merci
Afficher la suite 

21 réponses

+3
Utile
bonjour j ai eu le meme cas il suffit de demonter le cote droit pour avoir acces a la pompe ensuite devisser les trois vis oter la pompe et retirer l objet ( un bout de plastique pour ma part ) remonter le tout et normalement ca redemarre
Cette réponse vous a-t-elle aidé ?  
stf_jpd87 43625 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 13 mars 2012 à 07:50
+2
Utile
2
Bonjour

Questions qui vous seront posées : avez-vous des voyants allumés : fixes ou clignotants" attendez-vous un ronronnement" pompe"
A+
les voyants s allument normalement ils sont fixes verts... il n y a pas de ronronnement ou de bruit étranges... j ai l impression qu elle ne veut pas prendre l eau et mes tuyaux sont pas bouchés...
Probablement un problème avec l'electrovanne d'arrivée d'eau
stf_la sudiste 19346 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 13 mars 2012 à 14:17
0
Utile
12
bonjour, quand vous dites qu'elle s'enclenche 10 secondes que fait elle pendant ces secondes ?? verrouille t elle la porte ??
J'ai trouvé.....
J'ai comme vous ai dis démonter la face sous le programmateur et là où il y à l'électrovanne appuyé sur les deux tuyaux noir et effectivement dans le coude j'ai senti une résistance, j'ai appuyé , appuyé et ça a débouché et ma machine tourne ..... trop TOP
stf_la sudiste 19346 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 13 avril 2018 Dernière intervention - 18 mai 2012 à 09:09
merci pour le retour cela peut aider !!!
merci j ai résolu le probleme grace a tous vos conseils merci encore cordialement
bonjour la mienne fait la meme chose sauf quelle tourne deux ou trois tour plus rien elle arrete pui reste au meme programe ????? LES VOYANTS VERT ALLUMER FIX ma femme ne la pas charger juste un pantalon et un drat de lit ??? le tambour a taper une fois sur la paroie puis elle c est mi en defaut merci de me repondre si vous avez la reponse de mon souci
bonsoir ma machine faure quant je la met en route tourne et s'arrete et le voyant clignote rouge jai tout nettoyée mais rien elle ne se vidange pas rien du tout que dois gaire merci de vos conseils
0
Utile
bonjour quant je met ma machine a laver en marche elle tourne et s'arrete et le voyant clignote rouge elle se verrouille j'ai l'impression quelle ne se remplis pas d'eau j'ai nettoyer la pompe elle étais propre rien ni fais !! merci de vos conseils .Cordialement
0
Utile
2
ma machine est une marque FAURE 5kg5 51120wa merci
xplom 25166 Messages postés mardi 17 septembre 2013Date d'inscription 13 avril 2018 Dernière intervention - 12 janv. 2018 à 23:27
bonsoir
t'aurais du créer ton propre sujet
bon si le robot l’efface pas (trop vieux)
verra demain matin vers 7 heures (heure de Polo)
stf_jpd87 43625 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 14 avril 2018 Dernière intervention - 13 janv. 2018 à 06:48
Bonjour sandra


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
51120wa il manque les 3 premières lettres<???? Le voyant rouge correspond à quel voyant, il clignote combien de fois???
La modération.