Lave linge laden ne demarre plus

Signaler
-
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
-
Bonjour,
mon lave linge laden modèle EV1092 ne démarre plus.Quand je l'allume il y a des petits bruits électrique puis les voyants d'essorage 400 et 700 tours se mettent a clignoter .Le programmateur a été change il y a a peu près un an .Avez vous une idée de la cause de la panne?
D'avance merci

5 réponses

Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 067
merci beaucoup de votre aide je vais voir mais je pense que c 'est encore un problème électrique
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 559
bonjour, verifiez si votre machine se ferme (bloque) sinon verifiez la sécurité de porte
non la porte ferme nickel et se verrouille .merci pour votre message

Bonjour,pourquoi avez-vous changé le programmateur il y a 1 an?
car la machine a fait a quelque chose prêt le meme problème .un technicien est venu (la machine avait moins de 5 ans et l' assurance de notre appartement a pris en charge la réparation)et il a donc change le programmateur
Bonjour, j'ai le même problème avec ma machine. Avez-vous trouvé une solution ? Merci.
Messages postés
79382
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 septembre 2021
23 067
Bonjour

Quand vous dites" j'ai le même problème"; expliquer ce qui se passe .
Cordialmeent.