Samsung sr-s2088c

Thierry 84 - 31 mars 2012 à 09:09
 Thierry84 - 3 avril 2012 à 20:03
Bonjour, j ai une panne sur le frigo suite à un court circuit en amont j ai changer les deux cartes électronique toujours le même problème il refroidi puis température atteinte il se met en dégivrage le code erreur à la mise en tension le o de droite clignote au dessus l arrière du frigo une fiche indique i/M sensor problem of ice maker sensor merci pour votre aide

2 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
31 mars 2012 à 10:32
bonjour, enlevez le fond de votre partie congélateur, et controlez le fusible thermique pour commencer
1
Merci pour votre réponse mai après démontage du fond intérieur je ne trouve pas le fusible
0
Bonjour je pense avoir trouver la sonde elle était dans la grille enveloppe de mouse elle est rouge je l ai débranché puis remis le frigo en route avec le ventillo à -14 à la température atteinte il s est pas remis en route pis sans ventilo comme la température reste en bas il tourne en continu depuis 4 h sans dégelé merci pour plus dinfo
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 070
2 avril 2012 à 14:46
pouvez vous prendre une photo de votre "fusible" car moi je vous parle du fusible qui se trouve vers la résistance de dégivrage !!
0
Ok je prend une photo demain et je vous l envoie merci et bonne soirée
0
Comment envoyer une photos ?
0
Merci pour votre réponse j ai démonté tout le fond intérieur du congélateur plus bac à glaçons par contre ou ce trouve le fusible merci
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 746
Modifié par daniel26 le 3/04/2012 à 09:25
Bonjour,
Vérifiez si vous n'avez pas quelque chose qui ressemble à ça:
(surlignez l'adresse en totalité pour y accéder)

http://i.ebayimg.com/00/s/MjQyWDMwMA==/$(KGrHqVHJCcE8ffYq8fqBPI5pl2hUQ~~60_1.JPG
0
Bonjour je branche l ordi je suis sur l iPad je crois qu il refuse d'ouvrir l adresse merci pour votre aide
0
oui c est cette sonde je l ai débranché le frigo tour en froid après plusieurs heures -20 dans le congélateur en bas il s arrête la température sur la porte est supérieure contre au laser identique puis l affichage température descend sans que le congélateur tourne et monte en température a l intérieur merci
0
jdf_daniel26
Messages postés
4738
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 avril 2022
1 746
3 avril 2012 à 10:26
Re,
Donc, il faut le rebrancher et vérifiez que la résistance de dégivrage fonctionne correctement.
A+,
0
Remise en tension voyant le 0 à droite clignotant au dessus sensor problème of ice pression sur les deux boutons sup mise en route contrôle température des deux sondes frigo +congel ok à+
0