Frigo combi mba 4832

Résolu
bernard - 5 avril 2012 à 19:24
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 11 avril 2012 à 10:08
Bonjour,
pouvez vous me dire ou se situent les connections des termostats ainsi que celles des ventilateurs et de eclairage interrieur car la platine est neuve et toujours aucun fonctionnement de mon combi mba 4832 merci d'avence bernard

6 réponses

jean-2387
Messages postés
12
Date d'inscription
jeudi 5 avril 2012
Statut
Membre
Dernière intervention
12 avril 2012
7
Modifié par stf_la sudiste le 6/04/2012 à 08:12
Bonsoir,

Les connections doivent se trouver a l'arrière du frigo soit en bas ou en haut, sinon vérifier bien les connections de la platine, ou un fusible défectueux sur la platine.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
6 avril 2012 à 08:17
bonjour,

pourquoi avoir changé votre platine thermostatique ? quels étaient les symptomes de votre appareil ??
0
j'ai remplace car on me disait que c'etait la platine qui devait etre en defaut hors avec la platine neuve meme simptomes pas de fonctionnement dutout es ce la commende ou les termostats car il y en a deux d'autre part je ne vois aucun cables ni connectics autre que a la platine pouvez vous me fournir le shema des connections merci d'avence
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
6 avril 2012 à 09:04
quand vous dites aucun fonctionnement, cela signifie que meme le moteur ne se déclenche pas ????
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
oui le moteur ne fonctionne que lorsque je shunt au niveau du clipton autrement rien ne se passe en plus ni lumiere ni ventilo lorsque on ouvre
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 072
11 avril 2012 à 10:08
Message de bernard - 11 avr 2012 à 08:13

Bonjour,
j'ai avec aide d'un amis trouve la panne sur mon combi ariston mba4832: les connectics sont trop eloignes de ce fait pas de jonction les ayant raproche tout fonctionne normalement ce depuis 5 jours merci a tous ceux qui m' conseille bernard
0