Lave vaiselle brant prémia te 301

coguili - 6 avril 2012 à 21:27
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 12 avril 2012 à 11:53
Bonjour,
mon lave vaiselle fait disjoncter la maison dés que je le branche.(meme sans l'allumer) Test fait sur une autre prise pareil, pas de défaut au testeur.bien sur pas de doc.
je suis à cour d'idée si quelqu'un en à je suis prés à faire les tests.
merci franck

6 réponses

jean-2387
Messages postés
12
Date d'inscription
jeudi 5 avril 2012
Statut
Membre
Dernière intervention
12 avril 2012
7
6 avril 2012 à 21:45
Bonsoir,
Tu dit pas de défauts au testeur, sur la prise du LV ou la prise mural.

A savoir quelle disjonction se produit, est ce le disjoncteur différentiel donc défaut de terre, ou fusibles ou dpn (disjoncteur phase/neutre) donc court-circuit

Car si c'est sur la prise du LV soit il y a de l'humidité dans la prise avec la fiche de terre ou une connexion a l'intérieur de la machine.

Déjas a vérifier tous ça.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 074
7 avril 2012 à 10:35
bonjour,

comme dit Jean2387, dites nous ce qu'il disjoncte pour que l'on puisse vous aider
0
la prise murale fonctionne trés bien avec d'autre appareil. C'est le disjoncteur 30mA qui n'aime pas le branchent alors que mon testeur électronique ne vois aucune liaison terre neutre ou terre phase en sortie de lave vaiselle.
0
donc j'ai verifié mais il n'y que des carte élec sans défaut apparent je pense que c'est l'une d'elle qui est hs mais laquelle
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 074
Modifié par stf_la sudiste le 12/04/2012 à 10:22
de toute manière, si il disjoncte sans l'allumer, cela ne peut pas venir d'une carte electronique, mais plutot d'une masse a quelque part donc il faut trouver ce qui est en défaut, peut etre le filtre interférentiel
0
oui mais dans ce ca mon testeur verrais une masse franche apparaitre et la je n'ai rien
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 074
12 avril 2012 à 11:53
si votre lv fait disjoncter la maison sans etre allumer c'est bien que vous avez une masse
0