Default F79 sur lave vaisselle Miele [Résolu]

AHU - 15 mai 2012 à 08:27 - Dernière réponse :  keque
- 20 mai 2012 à 20:08
Bonjour,
Quelqu'un connaît-il la signification du code erreur F79 sur un lave vaisselle Miele G1552SCI?
Afficher la suite 

Votre réponse

8 réponses

Meilleure réponse
9
Merci
bonjour,
f79 probleme sur le repartiteur de frequence de la carte moteur.controler le cablage entre la carte et le moteur ou carte moteur hs.

Merci keque 9

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 2778 internautes ce mois-ci

Commenter la réponse de keque
1
Merci
Lorsque je mets le LV en route, simultanément la pompe de vidange se met en route, et le F79 apparaît. Trois secondes après la pompe de vidange s'arrête pendant quelques secondes, puis fonctionne de nouveau pendant environ 1 minute.
A l'origine, j'avais un défaut F78. J'ai démonté la pompe de cyclage et nettoyé l'intérieur , qui était en partie obstrué par des saletés. Puis j'ai remonté la pompe de cyclage, et c'est à la remise en route que le F79 est apparu.
Pour info, ce n'est pas le première fois que je démontais ma pompe de cyclage, et jusqu'à présent je n'avais jamais eu de pb à la remise en route.
Cet après midi, j'ai appelé le SAV de Miele France, mais je n'ai pas pu obtenir la signification du code F79. A priori, ce sont les dépanneurs du SAV Miele qui sont en possession de cette information, mais pas les personnes chargées de renseigner les clients qui appellent sur le 09 74 50 10 00.
J'ai cherché partout sur les sites Allemands et Anglais, et je n'ai pas pu récupérer cette information. j'ai même trouvé un document Miele qui s'appelle "Standardised fault list for all Miele products" version V3.03 du 08/04/2009, dans lequel en face de F79 il est indiqué "Vacant", soit libre.
Voilà, je pense avoir tout dit.
Commenter la réponse de AHU
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 16 mai 2012 à 11:01
1
Merci
en effet vous avez tout dit, donc elle vidange, ce n'est pas un problème de vidange, c'est plutot un problème d'arrivée d'eau, vous avez controlé votre aquastop ??
Commenter la réponse de stf_la sudiste
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 15 mai 2012 à 10:34
0
Merci
bonjour, essayez d'appuyer sur le bouton start pendant 5 secondes, vous eteignez l'appareil et vous le rallumez et remettez en marche voir si cela fonctionne ou si il remet le code erreur
Commenter la réponse de stf_la sudiste
0
Merci
Merci. J'avais déja essayé, et par acquit de conscience j'ai ré-essayé. Cela ne change rien.
Commenter la réponse de AHU
0
Merci
Bonjour keque,
Tu avais raison. C'était bien la carte moteur qui était HS. Merci.
Commenter la réponse de AHU
0
Merci
bonjour,
merci pour le retour.
Commenter la réponse de keque
stf_la sudiste 19608 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 29 juin 2018 Dernière intervention - 15 mai 2012 à 14:12
-1
Merci
a quel moment le code erreur apparait ?? donnez nous un peu plus de détails
Commenter la réponse de stf_la sudiste