Whirlpool 6ème sens AWM 1010 [Résolu]

une femme en détresse - 18 mai 2012 à 16:13 - Dernière réponse : stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 21 mai 2012 à 09:14
Bonjour,
J'ai vidé le tuyau de vidange et nettoyé le filtre.
J'ai tout remis en place et mis de l'eau dans le bac à détergent comme précconisé.
J'ai remis une machine.
Peu de temps après il y avait plein d'eau par terre qui sortait de la petite porte.
La machine ne s'allume plus et la porte reste verrouillée.
QUE FAIRE ?

MERCI.
Afficher la suite 

4 réponses

Répondre au sujet
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 18 mai 2012 à 17:01
0
Utile
bonjour
quand vous dites qu'il y avait plein d'eau qui sortait de la petite porte, vous voulez certainement parler de la petite porte pour nettoyer le filtre, si de l'eau sort par là c'est que vous avez mal remis le filtre
Commenter la réponse de stf_la sudiste
une femme en détresse - 18 mai 2012 à 18:32
0
Utile
Oui, c'est la petite porte du filtre.
L'ennui quand je rebranche la machine et que je redémarre :
- il n'y a plus de voyant allumé,
-il y a seulement le verrou du hublot qui s'inscrit,
-et un bruit qui ronronne.
-La porte ne s'ouvre plus.
MERCI
Commenter la réponse de une femme en détresse
une femme en détresse - 19 mai 2012 à 20:45
0
Utile
1
MERCI
Le problème est vraiment résolu à présent.
J'ai du attendre que le cycle se termine, le hublot s'est déverrouillé et j'ai refait ma lessive. Bien entendu j'ai remis le filtre en faisant très attention à l'axe, avant de redémarrer.
Encore MERCI à vous.
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 21 mai 2012 à 09:14
merci a vous pour le retour !!!
Commenter la réponse de une femme en détresse