Baisse de pression dans un surpresseur pour arrosage automatique. [Résolu]

Signaler
-
Messages postés
65292
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
-
Bonjour,

J'ai également un problème de pression dans mon arrosage automatique. J'ai gardé une pompe Guinard que j'avais et j'ai changé le ballon qui était en galva pour un ballon avec vessie de 50l. Lorsque j'arrose la pression diminue dessuite et mes arroseurs n'arrosent plus du tout comme avant. La pression diminue à 1.2 au lieu de 3.5 au début. J'ai vérifié les fuites éventuelles et j'ai mis une crépine anti retour au bout du tuyau qui pompe l'eau dans une citerne à 1.5 m maxi.
Quelqu'un a t il une info sur un point que je devrais vérifier ??

Merci d'avance.

3 réponses

A mon humble avis, il faudrait vérifier la pression de la vessie !!
nimelest- 11 jui 2012 à 19:20
Merci à tous les 2. En fait la pompe est à 3.5 et même si j'ouvre un robinet la pression reste à 3.5, si j'ouvre l'arrosage (9 arroseurs) elle tombe à 1.5 - 1.7 ce qui n'est pas assez pour un arrosage correct.
En ce qui concerne la vessie, elle est neuve, je l'ai vidée et regonflée à 2, rien ne change.
Je vais faire vérifier ma pompe.
Messages postés
65292
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 962
Merci du retour je penserais comme vous, la pompe
Messages postés
65292
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
5 juillet 2020
11 962
Bonjour


Lorsque votre pompe s'arrête de tourner à quelle pression est-elle?
A+
Merci à tous les 2. En fait la pompe est à 3.5 et même si j'ouvre un robinet la pression reste à 3.5, si j'ouvre l'arrosage (9 arroseurs) elle tombe à 1.5 - 1.7 ce qui n'est pas assez pour un arrosage correct.
En ce qui concerne la vessie, elle est neuve, je l'ai vidée et regonflée à 2, rien ne change.
Je vais faire vérifier ma pompe.