Lave vaisselle faure LVS 768

zerbine - 29 août 2012 à 11:51
 PAPY35 - 18 sept. 2012 à 16:53
Bonjour,

Le bouton marche se met bien position de démarrage par contre concernant les programmes impossible de les activer les voyants ne s'allument plus ? Est ce un problème de carte, réparable ou faut il la changer
Merci

5 réponses

Bonjour,pouvez vous vérifier ces points un par un

Sécurité de porte >>>> bien fermer la porte

Touche départ différé >>>> activée ou pas

Filtre internes et surtout celui du fond de cuve >>> à nettoyer et aspirez les déchets alimentaires

Pompe de cyclage à nettoyer >>> idem
0
bonjour malgré avoir tout nettoyé comme indiqué cela ne fonctionne pas ? Cela peut il être une question de fusible et si oui ou se trouve-t-il ? Merci
0
Bonsoir,non pas de fusible par contre pouvez vous vérifier si le courant arrive déjà à votre prise murale puis sur le bornier de votre machine.Sur le bornier parfois vous avez un condensateur antiparasite qui est aussi à vérifier.

Selon vos contrôles nous irons plus loin dans la recherche sachant que je suis absent jusqu'à dimanche soir.

Bonne chance
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
1 sept. 2012 à 09:03
bonjour,

verifiez la carte du bandeau pour commencer
0
Merci à vous pour la carte en apparence elle est ok, et pour le courant nous avons un autre appareil de branché et il fonctionne, quant au bornier mon conjoint a aussi vérifier. Nous séchons sur ce type de panne, pour le moment vaisselle à la main.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,pouvez vous vérifier votre pompe de vidange,et contrôler si pas de fuite dessous si=oui agissez sur le flotteur et son mécanisme.
0