Problème sèche-linge

Le Dave - 12 sept. 2012 à 18:08
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 - 13 sept. 2012 à 10:21
Bonjour,
Le moteur de mon sèche-linge Thomson AIR675C a des difficultés pour lancer le tambour(vide), il ne fait tourner le tambour que si je lui donne un coup de main.
Le moteur fait un bruit(grésillement) .
L'auto-diagnostic ne m'indique absolument aucune panne.
Je précise que la courroie est bien en place et qu'après démontage du moteur,rien n'est grippé ou endommagé.
Petite précision: le moteur s'est retrouvé dans l'eau suite à une inondation mais il est parfaitement sec(il ne fait plus sauter l'interdifferentiel).
Merci d'avance à ceux qui ont une idée sur la provenance de la panne.

6 réponses

Bonsoir,contrôlez les charbons moteur
0
Bonjour,
Que faut-il exactement vérifier sur les charbons?
0
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 769
Modifié par daniel26 le 13/09/2012 à 09:51
Bonjour,

Vérifiez si le condensateur est bien relié ou s'il n'est pas "mort"
Cdlt,
0
Bonjour,regardez du côté des charbons moteurs l'usure ils doivent mesurer entre 2.5 et 3cm en dessous limite.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 769
13 sept. 2012 à 09:59
Bonjour,
On à "déconstruit" ce modèle ( une association) sauf erreur , le moteur est un moteur
à induction "à cage" donc sans charbon mais avec un condensateur.
Cdlt,
0
Bonjour et merci à Daniel26 pour cette info
0
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 769
13 sept. 2012 à 10:21
On le sort du carton ! Pour info: c'est un 8µF
A+,
0