Seche linge whirlpool awz9815 [Résolu]

- - Dernière réponse :  kassouille - 30 janv. 2013 à 13:20
Bonjour,
apres une coupure de courant tous les voyants clignotent sur le seche linge whirlpool awz9815 (857598129050).plus de commande possible,meme pas d'acces au prog test.merci de vos conseils.
cordialement
Afficher la suite 

Votre réponse

4 réponses

0
Merci
Bonjour,

Pouvez vous essayer cette procédure qui n'est pas de moi mais que j'ai relevé comme bonne.

Avant de faire cette manip,s'assurer que l'appareil soit de niveau.


La solution était la suivante: cette configuration de voyants correspond à un code d'erreur F14/FE, défaut du relais de résistance. après vérification de la résistance et du relais qui étaient bons ,faire la réinitialisation suivante:
a) tourner le sélecteur à 6h (vers le bas),
b) appuyer 3 fois sur "start",
c) tourner le sélecteur d'1 position 'sens aiguilles de montre",
d) appuyer 3 fois sur "start".
Le tout en moins de 10 secondes. En espérant que ce dépannage puisse servir à quelqu'un.
merci après avoir tous démonter j ai fait la manip et le problème et résolu merci papy
Commenter la réponse de PAPY35
0
Merci
bonjour,
j'avais deja lu cette manip et elle n'a pas resolu mon probleme.merci quand meme.
cordialement
Commenter la réponse de keque
0
Merci
Bonjour,
Sachez que c'est les voyants qui clignotent qui nous indiquent le code panne...Surtout sachez que si la température de la pièce est trop froid l'appareil ne démarre pas et tout clignote.
Cordialement
Marc
Commenter la réponse de Marc
0
Merci
bonjour,
j ai les codes pannes et aucune panne n'est repertoriée avec tous les voyants qui clignotent.la machine est dans une piéce tempéré.
en fait si un pro est sur ce forum j'aimerais qui me confirme, comme c'est le cas pour une autre configuration,si tous les voyants clignotant nest pas un probléme de communication entre carte.
cordialement
Commenter la réponse de keque