Mon seche linge ne chauffe plus

Résolu
sand83 - 5 mars 2013 à 12:11
 PAPY35 - 12 mars 2013 à 15:57
Bonjour,
je possède un sèche linge LADEN EC29 j'ai démonter le panneau arrière j'ai aspiré l'intérieur mais je ne trouve pas le bouton rouge pour le réamorcer est ce quelqu'un pourrait me renseigner.
Merci d'avance

5 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 066
5 mars 2013 à 14:13
bonjour,

en principe sur ces modèles, c'est la résistance qui est hs .... elle est livrée avec ses 2 thermostats !!!

voir référence 481225928674 (la résistance)
1
stf_frmu
Messages postés
38452
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
15 mai 2022
11 571
5 mars 2013 à 12:13
bonjour

le klixon (bouton rouge mais qui peut aussi etre noir) se trouve au plus pres des resitances
sinon mettez votre seche linge en route et verifiez si une tension de 220/230 v arrive a la resistance
0
Bonjour,

Comme vous l'indique Stf_frum,c'est possible qu'ils soient d'une autre couleur voir non réarmable.

en approchant votre main sans la toucher avez vous une sensation de chaud oui non

si = oui cela ne vient pas delà mais des conduits ventilateur bouchés par de la peluche

Si = non contrôlez la résistance et ses klixons avec un multimètre.
0
voilà mon sèche linge est réparé, effectivement c'était la résistance je vous remercie tous les deux pour vos conseils.bonne journée.
0
merci pour vos réponses je vais vérifié et je vous tiendrais au courant si j'y arrive.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci à vous pour le retour cela fait toujours plaisir
0