Problème réglage motorisation portail coulissant MHOUSE

Signaler
-
 marnen -
Bonjour,

J'espère que quelqu'un pourra m'aider.
Mon soucis concerne l'installation d'une motorisation MHOUSE sur un portail coulissant.

Lorsque je fais la manoeuvre "Vérification du mouvement du portail" c'est à dire permettre au portail de trouver la fin et le début du cycle cette phase ne marche pas.

Je précise, il suffit de placer le portail au centre puis d'appuyer sur le bouton OPEN, le portail s'ouvre alors jusqu'au max.

Il faut ensuite appuyer de nouveau brièvement sur OPEN pour que celui-ci ce ferme, mais dans mon cas, il ne ce passe rien.

Le seul moyen de faire fermer le portail, c'est d'inverser la "connexion volante", mais dans ce cas, le portail ne veux plus s'ouvrir.

Quelqu'un à t'il une idée?

2 réponses

Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 282
Bonjour

Avez vous contrôlé les cellules de sécurité si vous en avez ??
Pour le reste vous avez suivi les infos!Si non voir avec le service. Ou revoir les contrôles préliminaires 3.5 notice
Bonjour, les cellules été alimenté, mais maintenant je vois qu'elle ne s'allume plus. Je vais essayer de commencer par là, c'est déjà un soucis à régler.

Suuuuuuuuuuuuper les liens vers les sites MHOUSE, vous êtes génial.

Merci sincèrement pour votre aide.
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 282
cela s'appelle " l'entraide"
Merci pour " l'entraide" :)