Vaisselle mal lavée whirlpool apd 7972 [Résolu]

david349 3 Messages postés mardi 9 avril 2013Date d'inscription 9 avril 2013 Dernière intervention - 9 avril 2013 à 09:51 - Dernière réponse :  PAPY35
- 9 avril 2013 à 18:24
Bonjour,

après achat d un model d occasion ( whirlpool adp 7972 ) quasi neuf car acheté a une personne agée je l ai branché fait tourné avec un detartant special lave vaisselle fait tourné plusieurs foi a vide tres chaud avec le plus grand programme 6 eme sens intensif ( au moins 6 fois a vide )
je n arrive toujours pas a comprendre pkoi le bras supperieur ne tourne pas

- rien est bouché
- les filtres sont nikels
- le bras n est pas bouché
- la sonde est itincelante
- la cuve est nikel comme un miroir

je le fais tourné j ouvre la porte rapidement je vois que l eau arrive dans l elise du haut mais j ai l impression que l eau n est pas assé puissante pour la faire tournée car une grande partie coule deriere entre la jonction d arrivée d eau et la prise du panier qui vien se positionné contre quand on l enfonce au fond avant de fermé la porte

aurait il un joint qui manque ?????
le moteur est il fatigué ???

merci de votre reponse car je sèche

je precise que j ai tout demonté et rien est bouché
Afficher la suite 

Votre réponse

7 réponses

Icare95 19072 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 12 novembre 2018 Dernière intervention - Modifié par Icare95 le 9/04/2013 à 10:14
0
Merci
Bjr, le bras supérieur est alimenté par le positionnement meme du panier alors il faut que maman trouve papa sinon ca ne marche pas!!
Commenter la réponse de Icare95
david349 3 Messages postés mardi 9 avril 2013Date d'inscription 9 avril 2013 Dernière intervention - 9 avril 2013 à 10:33
0
Merci
oui en effet j avais bien compris cela .... mais apres avoir eu 4 enfants je pense que j ai trouvé le trou mdr ...... cela dit plus serieursement y a t il un joint entre ses deux partie ? car meme bien emboité elle ne tourne pas et la pression de l eau sort par les coté entre le panier et la sortie d eau .... je pense qu il manque un joint non ?
Commenter la réponse de david349
Icare95 19072 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 12 novembre 2018 Dernière intervention - 9 avril 2013 à 12:20
0
Merci
non je pense que s il y avait eu un joint vous l auriez retrouvé dans le filtre
maintenant il est très difficile de voir la pale du haut tourner meme en ouvrant la porte rapidement
s il y a fuite dans l écoulement entre 726-1 et 722-0 il faut voir pourquoi?? la on ne peut pas le faire a votre place et de toute facon vous ne pouvez pas le voir en fonctionnement car je doute que vous ayez une porte en verre??
http://pdf.sogedis.fr/WHIRLPOOL%20ADP7972WH%20854297229750.pdf
Commenter la réponse de Icare95
0
Merci
Bonjour,

Je suis de l'avis ICAR95,pas facile de constater certaines choses à distance

Le système qui fait tourner le bras pas assez emboîté bloc 726

faites un repère sur chaque bras pour contrôler s'ils fonctionnent

Sur votre modèle vous ne seriez pas dans ce cas de figure juste une question

L'arrivée d'eau à l'hélice du pannier haut se fait par un tube plastique qui vient se "ficher", quand le pannier est rentré à fond dans la machine, dans un raccord en plastique qui se visse sur l'arrivée extérieure. Ce raccord possède un joint caoutchouc en cuvette qui assure l'étanchéité du système. Quand ce joint est "mort", il se fragilise, devient friable et se détache en petits morceaux. A ce moment l'eau passe en partie vers l'hélice et en partie (à cause de la pression) directement dans la cuve. Plus de pression plus d'hélice, plus de lavage correct. Attention cela ne peut se voir qu'en dévissant ce raccord, mais c'est très facile et sans risque. Ne pas oublier au remontage de mettre "avant" de visser la pièce avec 2 ergots qui sert de guide pour centrer le tube du pannier dans l'arrivée d'eau et ne pas arracher le joint. La pièce coûte "3 francs six sous" chez votre revendeur.
Commenter la réponse de PAPY35
david349 3 Messages postés mardi 9 avril 2013Date d'inscription 9 avril 2013 Dernière intervention - 9 avril 2013 à 14:00
0
Merci
bonjour
merci de votre aide
oui effectivement il est difficile de voir tourné la pale meme en ouvrant la porte rapidement mais ce que je sais c est qu elle ne bouge pas car elle reste dans la meme position tout le temps du cycle de lavage, pourtant rien ne gene et si je la fais tournée a la main elle est tres souple et tourne sans forcé , pour ce qui est du joint je ne peu pas savoir si il a été jeter car comme je le precise plus haut c est un lave vaisselle que j ai acheter il y a une semaine d occasion .
je vois sur le lien que vous m avez envoyé que apparament il y aurais une petite pale tout en haut et dans mon lave vaisselle il n y en a pas peu . si effectivement c est le meme model alors elle est tombé et a du etre jeter ce qui coenciderais au fete que toute la pression sort par la et plus assz pour faire tournée c elle du panier supperieur
.donc ca va etre direct decheterie dommage car il a du servire une dizaine de fois d apres la pêrsonne qui me la vendue mais je ne veu pas faire de frais dessus
merci a tout ceux qui on repondu
cordialement
Commenter la réponse de david349
0
Merci
non ne le jetez pas déposez le chez ENVIE il fera le bonheur d'autres personnes.
Commenter la réponse de PAPY35
0
Merci
Bonjour

Votre machine ne serait pas équipée de ce système ci-dessous ??Ce commentaire n'est pas de moi mais de Richard.

Je viens de régler le même problème de bras que ne tournait pas.Si un des bras tourne mais pas l'autre ce n'est pas un problème de pompe de cyclage.Il y a un disque plastique sous la cuve qui tour à l'aide d'un petit moteur électrique.Celui ci permet d'envoyer l'eau à tour de rôle un coup vers le bras haut un coup vers le bras bas.Pour moi ce petit moteur était mort des crans de l'engrenage étaient écrasés donc le disque ne tournant pas l'eau n'entrait que d'un coté en permanence.RAS après remplacement de ce moteur 34 euros et de brouettes.
Richard de Bordeaux
Commenter la réponse de PAPY35